Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.06.2007 um 14:40 (UTC)    
Titel: Probleme mit Untermenupunkten

Hallo!

Einer meiner treuesten HP-Besucher hat in letzter Zeit Probleme wenn er meine HP besucht.

Er kann dort zwar alles anwähle, aber zu den Menupunkten, zu denen Untermenupunkte zugeteilt sind, kann er nicht öffnen bzw. die Untermenupunkte öffnen sich nicht bei ihm.

Merkwürdig ist, dass das nur bei ihm so ist. Andere "Stammkunden" haben da keine Probleme.

Ich nutze ein Flash-Design. Könnte es damit zusammenhängen? Er hat jedoch den neuesten Flashplayer instaliert.

Bitte gebt mir doch einen Rat, was ich ihm raten kann. Woran kann das liegen?

Gruß,
RENE
Beitrag18.06.2007 um 15:07 (UTC)    
Titel:

hallo,
sag ihm mal er soll beim browser die cookies, chache, etc,..löschen!

vll. hilft das was


gruß
______________
.
Beitrag18.06.2007 um 15:09 (UTC)    
Titel:

Hallo !
Das liegt wirklich meist an den Browsern und an den Cookies. Sobald er sehr viele Cookies aufm Rechner hat, kann der I-Explorer auch nicht mehr alle Seiten im I-net aufmachen !
______________
Liebe Grüße
d-w-z
Beitrag19.06.2007 um 07:06 (UTC)    
Titel:

Das hab ich ihm schon geraten und er hat es wohl auch schon gemacht. Trotzdem besteht das Problem immer noch bei ihm.
Beitrag19.06.2007 um 07:15 (UTC)    
Titel:

vll. muss einmal ein browser-update machen (zb. von FF 2.0.0.3 auf 2.0.0.4), oder er soll es auch mit einem ganz anderen browser versuchen (z.b. IE) Wink
______________
.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de