Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag18.06.2007 um 16:40 (UTC)    
Titel: probleme beimn Bilder hochladen

Hey leute,
immer wenn ich bilder hochladen will zeigt es nach 1ner minute laden an, das die seite nich geladen werden kann!
Internet verbindung ist okay, bilderformat und größe auch! Was kann ich tun!
Bitte um Hilfe
MFG Johannes
Beitrag18.06.2007 um 17:38 (UTC)    
Titel:

Hast du ein nicht erlaubtes Zeichen mit in dem Bildername?
Andernfalls würde ich es nochmal später versuchen.
______________
Videos, Comics und Games rund um die DopeGuys gibts HIER-> www.DopeGuys.de.vu <--DORT
Beitrag18.06.2007 um 17:40 (UTC)    
Titel:

Wenn es nach dem hier
http://www.homepage-baukasten.de/forum/viewtopic.php?t=2690
nicht geht, musst du auf einem MOD warten
______________
Signatur entfernt von Support-Team
Bitte die Größe von 650 X 150 einhalten !


Zuletzt bearbeitet von emu-nestler am 19.06.2007, 12:00, insgesamt einmal bearbeitet
Beitrag19.06.2007 um 11:03 (UTC)    
Titel:

Hallo,

Also wenn Deine Bilder unter 1,9 MB gross sind,
keine BMP-Datei sind, keine Leer-oder Sonderzeichen im Bildnamen haben......
verusuche mal die Bilder einzeln hochzuladen.

Hast Du viele Prozesse im Hintergrund laufen ?
Musik, Messenger, Software , Programme ?
Auch das kann u.U. den Upload beeinträchtigen Wink

Gruss Wolle
______________
[img:d7175f9cca]http://img.webme.com/pic/w/wolle/bu.gif[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/g/grafics/supporter.png[/img:d7175f9cca] [img:d7175f9cca]http://img.webme.com/pic/w/wolle/bm.gif[/img:d7175f9cca]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de