Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag21.06.2007 um 11:52 (UTC)    
Titel: Nur noch eine Seite ohne Inhalt

Hallo aus Elmshorn.
Beim einloggen zeigt sich meine Seite nur noch in der Designfarbe blaugrau. Sonst ist auf der Seite nichts mehr vorhanden. Was ist da passiert?
Könnt Ihr helfen? Alle Seiten sind weg. Heul

MfG
Volker Engler


Zuletzt bearbeitet von smc-ig-schiffsmodellbau-elmshorn am 21.06.2007, 12:52, insgesamt einmal bearbeitet
Beitrag21.06.2007 um 11:54 (UTC)    
Titel:

Könntest du bitte deine ganze Homepageadresse posten, damit ich gucken kann was schief gelaufen ist. Wink
Beitrag21.06.2007 um 14:04 (UTC)    
Titel:

Es kann sein, das du auch eine falsche einstellung unternommen hast! Genau, poste Mal deine Adresse.
Beitrag21.06.2007 um 17:54 (UTC)    
Titel:

smc-ig-schiffsmodellbau-elmshorn.de.tl

Kann ich leider nicht sagen ob Veränderung vorgenommen wurde. Mein Kollege ist gestern ins Krankenhaus gekommen und ich kann ihn leider nicht fragen. Jedenfalls ist seid gestern alles nur noch grau.
Wäre toll wenn jemand helfen könnte.

MfG
Volker
Beitrag21.06.2007 um 18:00 (UTC)    
Titel:

Das in "Text über dem Design" noch hinzufügen (das rote):

Zitat:
<style type="text/css">
td.headline {
visibility: hidden;
}
</style>


Der style-Tag wurde nicht beendet Wink
Beitrag21.06.2007 um 19:47 (UTC)    
Titel:

ja das ist bei mir auch
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de