Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.06.2007 um 14:16 (UTC)    
Titel: Kontaktfeld

Zitat:
<form method="POST" name="Kontakt" target="_top" action="--WEBBOT-SELF--">
<!--webbot bot="SaveResults" S-Label-Fields="TRUE"
B-Reverse-Chronology="FALSE" S-Email-Format="TEXT/PRE"
S-Email-Address="unihockey-erlensee-u17@web.de" B-Email-Label-Fields="TRUE"
B-Email-Subject-From-Field="FALSE" S-Email-Subject="Kontakt" S-Builtin-Fields
-->
<p><input type="text" name="T1" size="20"><a href="%3Cb%3E%3Cfont-color%3Dyellow%3EHome%3C-s-font%3E-.htm"><input type="submit" value="Abschicken" name="B1" tabindex="1"></a><input type="reset" value="Zurücksetzen" name="B2"></p>
</form>


wo liegt der fehler, bei meiner e-mail adresse kommt nix an. Bitte korigiert den mal so, dass an die e-Mailadresse unihockey-erlensee-u17@web.de der text aus dem kontaktfeld geschickt wird.

ciao Basti
______________
Gruß Basti
(unihockeyu17-tsge.de.tl)
[img:cc4977d475]http://srv3.onlinestuffs.com/pictureupload/bild25/rwps40o3y5ubb3dgsw2x.gif[/img:cc4977d475]
[img:cc4977d475]http://img.webme.com/pic/p/pazox/ripbenoit.jpg[/img:cc4977d475]
Beitrag25.06.2007 um 14:19 (UTC)    
Titel:

Du hattest doch vor ca. 10min ein Forumlar?
______________
http://blog.mamuehi.de
Beitrag25.06.2007 um 14:24 (UTC)    
Titel:

änder mal des action in:

Code:
action="mailto:unihockey-erlensee-u17@web.de "
Beitrag25.06.2007 um 14:50 (UTC)    
Titel:

@max ja, das problem ist nur, dass man danach auf so ne seite vom formularanbieter kommt, und das ist zwar net schlimm, aberich versuche halt, mit der zeit ein formular ohne as zu bekommen, in pperfektioniest
______________
Gruß Basti
(unihockeyu17-tsge.de.tl)
[img:cc4977d475]http://srv3.onlinestuffs.com/pictureupload/bild25/rwps40o3y5ubb3dgsw2x.gif[/img:cc4977d475]
[img:cc4977d475]http://img.webme.com/pic/p/pazox/ripbenoit.jpg[/img:cc4977d475]
Beitrag25.06.2007 um 15:42 (UTC)    
Titel:

Zitat:
</font>
<form method="POST" name="Kontakt" target="_top" action="--WEBBOT-SELF--">
<!--webbot bot="SaveResults" S-Label-Fields="TRUE"
B-Reverse-Chronology="FALSE" S-Email-Format="TEXT/PRE"
action="mailto:unihockey-erlensee-u17@web.de " B-Email-Label-Fields="TRUE"
B-Email-Subject-From-Field="FALSE" S-Email-Subject="Kontakt" S-Builtin-Fields
-->
<p><input type="text" name="T1" size="20"><a href="%3Cb%3E%3Cfont-color%3Dyellow%3EHome%3C-s-font%3E-.htm"><input type="submit" value="Abschicken" name="B1" tabindex="1"></a><input type="reset" value="Zurücksetzen" name="B2"></p>
</form>



also ich habs jetzt so eingesetzt und das funktioniert net. Wenn ichs falsch eingesetzt habe, dann schick mir mal bitte den richtigen code(richtig eingesetzt.

ciao Basti
______________
Gruß Basti
(unihockeyu17-tsge.de.tl)
[img:cc4977d475]http://srv3.onlinestuffs.com/pictureupload/bild25/rwps40o3y5ubb3dgsw2x.gif[/img:cc4977d475]
[img:cc4977d475]http://img.webme.com/pic/p/pazox/ripbenoit.jpg[/img:cc4977d475]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de