Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.06.2007 um 01:31 (UTC)    
Titel: [erledigt] Design Butterfly, Kalender von Coolplace

Hallo erstmal,

also auf Coolplace seiner Seite kann man ja die Codes für Kalender für seine HP sich kopieren und dann einfügen.
Ist ja acuh alles ganz einfach, aber ich wollte mein eigenes Bild reinmachen und habe es genauso wie er es auf seiner HP beschrieben hat geändert.
Aber wenn ich dann den Code einfüge sieht man zwar den kalender aber nicht mein Bild, man sieht nur das komische zeichen li. oben im eck, so als ob das Bild nicht geladen wäre..is blöd zu erklären ^^

Also der Code auf der Seite von ihm lautet so:

Zitat:
<!-- Hier nichts ändern -->
<table style="border:2px dotted #ffffff;background-color:#000000;margin-bottom:0px;width:150px;" border="0" width="150" id="table1">
<tr>
<td height="150">
<p align="center">

<img border="0" src="http://Hier kommt jetzt Dein Bildlink rein" width="150" height="150">
<!-- Ab hier nichts mehr ändern -->
</td>
</tr>
<tr>
<td>
<iframe name="I1" src="http://www.homepage-baukasten-dateien.de/coolplace/kalendereigschwarz.htm" width="150" height="235" marginwidth="1" marginheight="1" scrolling="no" border="0" frameborder="0">
Dein Browser kann leider keine Inlineframes darstellen
</iframe>
</td>
</tr>
</table>



Ist ja alles total einfach..ich lad ein Bild hoch und geb die URL ein wo steht: " Hier kommt jetzt Dein Bildlink rein " natürlich lass ich da das html weg da es ja schon da steht un fange nur mit www. an (keine angst hab auch schon mit dem html probiert ^^ geht auch net)

Mein Code sieht dann so aus:

Zitat:
<!-- Hier nichts ändern -->
<table style="border:2px dotted #ffffff;background-color:#000000;margin-bottom:0px;width:150px;" border="0" width="150" id="table1">
<tr>
<td height="150">
<p align="center">

<img border="0" src=" http://www.pictureupload.de/pictures/270607030336_Kalenderbild.jpg
" width="150" height="150">
<!-- Ab hier nichts mehr ändern -->
</td>
</tr>
<tr>
<td>
<iframe name="I1" src="http://www.homepage-baukasten-dateien.de/coolplace/kalendereigschwarz.htm" width="150" height="235" marginwidth="1" marginheight="1" scrolling="no" border="0" frameborder="0">
Dein Browser kann leider keine Inlineframes darstellen
</iframe>
</td>
</tr>
</table>



Aber wie gesagt ich seh kein Bild.
Was ist falsch daran?
Oder füg ich den code nur falsch ein?
ich habe ihn in die 2te re. Box kopiert das is ja eigentlich richtig und es geht ja auch, eigentlich ^^
Nur ich seh leider kein Bild

Bitte helft mir.

Danke im voraus



Lg Girly


Zuletzt bearbeitet von girlys-welt am 27.06.2007, 13:06, insgesamt einmal bearbeitet
Beitrag27.06.2007 um 04:22 (UTC)    
Titel:

Versuche mal bitte die Leerzeichen zwischen " und http und zwischen .jpg und " rauszunehmen.
Könnte sein, dass es daran liegt!
______________
[img:7975e328cb]http://img.webme.com/pic/s/schibuma/banner_finger.gif[/img:7975e328cb]
Beitrag27.06.2007 um 06:26 (UTC)    
Titel:

wenn er nicht geht probiers doch mal mit einem anderen von coolplace oder such dir da einen aus

http://www.amerigomedia.de/homepage-bildkalender.php
______________
gruß denis
reinschauen lohnt sich!!! www.thezockerdenis.de.tl
[img:13c61f0d50]http://img.webme.com/pic/t/thezockerdenis/denishomepage.gif[/img:13c61f0d50]
Beitrag27.06.2007 um 07:20 (UTC)    
Titel:

hi - der bildlink ist falsch gewesen -
Zitat:

<!-- Hier nichts ändern -->
<table style="border:2px dotted #ffffff;background-color:#000000;margin-bottom:0px;width:150px;" border="0" width="150" id="table1">
<tr>
<td height="150">
<p align="center">

<img border="0" src="http://www.pictureupload.de/originals/pictures/270607030336_Kalenderbild.jpg" width="150" height="150">
<!-- Ab hier nichts mehr ändern -->
</td>
</tr>
<tr>
<td>
<iframe name="I1" src="http://www.homepage-baukasten-dateien.de/coolplace/kalendereigschwarz.htm" width="150" height="235" marginwidth="1" marginheight="1" scrolling="no" border="0" frameborder="0">
Dein Browser kann leider keine Inlineframes darstellen
</iframe>
</td>
</tr>
</table>


und ladet die bilder doch im baukasten hoch - hier die beschreibung und wie ihr an den link kommt
http://success4you.de.tl/Eigene-HP-4-_-Bilder-.htm

ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag27.06.2007 um 08:55 (UTC)    
Titel:

@schibuma:

Thx aber das war hier nur falsch eingefügt von mir ^^ war mein Fehler
Aber letztendlich lags ja eh nicht darn, aber danke.

@thezockerdenis
Danke für den Tip aber ich wollte ja den haben da ich da mein Bild selber aussuchen kann ^^

@success4you
Ups ^^ wusste nicht das ich das Bild da Hochladen muss, sry. da hab ich mich dann wohl auf seiner HP verlesen Sad
Aber danke nun gehts richtig, und danke auch für die beschreibung anbei Wink


Lg Girly
Beitrag27.06.2007 um 09:17 (UTC)    
Titel:

Immer wieder gerne - Danke für Dein Lob - Ciao Michael

ps: es hat mich gefreut, das dir das tutorial auf meiner seite etwas gebracht hat
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag27.06.2007 um 09:21 (UTC)    
Titel:

ja wie gesagt ich brauch sowas ^^ weil letztendlich steh ich nur da und denk mich "mist wohin jetzt" ^^

Aber Bilder hochladen is ja einfach das kapiert sogar ich aber den Link hät ich ohne beschreibung nie gefunden Smile



Lg Girly


Zuletzt bearbeitet von girlys-welt am 27.06.2007, 10:22, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de