Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag28.06.2007 um 19:32 (UTC)    
Titel: [erledigt] Musik soll bei Seitenwechsel durchlaufen

Hallo ich habe es hinbekommen die Musik so einzustellen das sie läuft aber bei jedem neuen klicken von Gästebuch zu Bilder fängt sie neu an zu spielen ich weiß nicht wie ich das hinbekomme das sie bleibt habe es scon mit
http://www.bandland.de.tl/PopUp_Generator.htm probiert aber irgend wie satrtet die Musik nicht auch wenn ich auf den player klicke dann wollte ich bei myloads.de meine musik uploaden aber die Seite funktioniert nicht
Ich weiß nicht mehr was ich machen soll Bittttteeeee Hellffttt mir


Zuletzt bearbeitet von albrechtmarcel am 30.06.2007, 14:26, insgesamt einmal bearbeitet
Beitrag28.06.2007 um 19:48 (UTC)    
Titel:

Die Antwort steht einen Thread unter dem hier:

[erledigt] Musik soll bei Seitenwechsel durchlaufen; Autosta
http://www.homepage-baukasten.de/forum/viewtopic.php?t=55575

Es geht nicht, dass die Musik durchläuft, da die Seiten vom Homepage-baukasten nicht aus Frames besteht.


PS: Das nächste mal bitte die Suchfunktion benutzen. Wink


Zuletzt bearbeitet von pazox am 28.06.2007, 20:49, insgesamt einmal bearbeitet
Beitrag28.06.2007 um 19:57 (UTC)    
Titel:

Pop-Up-Fenster erstellen: http://www.bandland.de.tl/PopUp_Generator.htm
Das fünktioniert ja nicht auf meiner Hp kannst ja gucken wenn du willst. www.albrechtmarcel.de.tl ich habe ja gesagt das ich alles ausprobiert habe aber das es trotzdem nicht funktioniert
Beitrag29.06.2007 um 11:26 (UTC)    
Titel:

hi,

es lag auch da dran, dass deine Musik-URL falsch war. Ich denke sie hörte nicht mit der Dateiendung, wie z.B. .mp3 auf.
______________
*** Signatur entfernt ***
Beitrag02.07.2007 um 19:15 (UTC)    
Titel: Code geht nicht

Hallo ich weiß das es warscheinlich nicht so schwer ist musik zum laufen zu bringen aber der Coder hier funktioniert nicht obwohl ich alles genau gemacht habe wiees steht kann mir bitte jemand helfen Danke im vorraus
Hier ist der Code:

<a onclick="window.open('','fenster1','width=200, height=60, toolbar=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no')" target="fenster1" href="http://musikgenerator.ideealist.com/skins/emff_baukasten.swf?src=http%3A%2F%2Fhostfree.extra.hu%2Fmusik%2F1183403520.mp3&autostart=yes&loop=yes&1=1"><img src="http://musikgenerator.ideealist.com/linkbild/skin_baukasten.gif" border="0"></a>
Beitrag02.07.2007 um 21:52 (UTC)    
Titel:

Also der Code funktioniert jetzt jedenfalls. Ich denke, es gab kurzzeitig Serverprobleme auf der Seite des Anbieters.
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de