Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.06.2007 um 22:09 (UTC)    
Titel: Linke Box unter Navigation

Können wir eine Box unter der navigation eine Box einfügen ....sorry wir finden nichts im Forum oder wir sind blind..noch eine frage warum wird das design nicht ganz schwarz nur der obere teil ? Sad Gruss Asti und mary
Beitrag01.07.2007 um 01:00 (UTC)    
Titel:

nein das geht nicht und ps du hast illegale bilder drauf pornografische
______________
gruß denis
reinschauen lohnt sich!!! www.thezockerdenis.de.tl
[img:13c61f0d50]http://img.webme.com/pic/t/thezockerdenis/denishomepage.gif[/img:13c61f0d50]
Beitrag01.07.2007 um 10:45 (UTC)    
Titel:

also pornografisches kann ich nirgends entdecken,ausser ihr habt es schon rausgenommen.

Welches Design habt ihr?
bei Iceblue kann man eine box einfügen.

und wenn ihr mal auf euerer HP ganz runter scrollt,seht ihr links unten noch überreste von einem CSS Code.Da wurde etwas unvollständig oder falsch eingegeben.Ich nehme an ein versuch eine Box zu installieren,richtig?
Gruss
Michael
______________
[img:98a80769c2]http://img.webme.com/pic/m/mikelong/michaelsweltneu.jpg[/img:98a80769c2]
[img:98a80769c2]http://img.webme.com/pic/r/reisewelten/bannerreisewelten2.jpg[/img:98a80769c2]
Beitrag01.07.2007 um 10:53 (UTC)    
Titel:

Beitrag01.07.2007 um 11:18 (UTC)    
Titel:

mikelong hat Folgendes geschrieben:
Hier ist der Link

http://www.homepage-baukasten.de/forum/viewtopic.php?t=52206

ist zwar für zusätzliche rechte Box,aber kann man anpassen so das sie links unter der Navi kommt.


Und was bitte muss man dann anpassen, damit sie unter der Navi links erscheint?
Erstaunlicherweise hab ich auf meiner Startseite einen "blauen Schatten" unter der Navi wenn man dort hinklicktin der Größe einer Box, ohne dass ich weiß wie der dort hin kommt.
______________
[img:6b4e77a352]http://img.webme.com/pic/d/dreamcastle/linkbanner.jpg[/img:6b4e77a352]
[img:6b4e77a352]http://img.webme.com/pic/h/hochzeitsglocken/banner.jpg[/img:6b4e77a352]
Beitrag01.07.2007 um 12:30 (UTC)    
Titel:

<!-- Hier der Code zum Positionieren -->

<style type="text/css">
<!--
table.rb_neu{position:absolute;left:200px;top:200px;}
-->
</style>

<!-- Hier beginnt jetzt die eigentliche rechte Box -->

<table class="rb_neu" width="168" border="0" cellspacing="0" cellpadding="0" id="table1">
<tr>
<td height="24" class="sidebar_heading" background="http://img.webme.com/designs/iceblue/images/heading_right.gif">&nbsp;</td>
</tr>
<tr>
<td style="background-repeat: no-repeat;background-color: #fafbfc;padding:5px;" background="http://img.webme.com/designs/iceblue/images/shouty.gif" class="shouty">Hier kommt jetzt Euer Text rein<br><br><p><br><br></td>
</tr>
<tr>
<td background="http://img.webme.com/designs/iceblue/images/poll_bottom_bg.gif" height="27" class="edit_rb_footer">
&nbsp;</td>
</tr>
</table>



musst die Werte für den Abstand von links und so halt anpassen, dass aus einer weiteren rechten Box halt eine LINKE wird.




Das was du da siehst ist wohl der fehlerhafte code,den du unten ganz links noch teilweise sehen kannst.Lösche es unten links raus.
Gehe auf Seiten editieren---> dann gehe auf die Seite.Entweder lösche es so raus(Text) oder gehe auf Quellcode scrolle bis zum code und lösche es so.

gruss
michael
______________
[img:98a80769c2]http://img.webme.com/pic/m/mikelong/michaelsweltneu.jpg[/img:98a80769c2]
[img:98a80769c2]http://img.webme.com/pic/r/reisewelten/bannerreisewelten2.jpg[/img:98a80769c2]
Beitrag01.07.2007 um 12:35 (UTC)    
Titel:

mikelong hat Folgendes geschrieben:
<!-- Hier der Code zum Positionieren -->

<style type="text/css">
<!--
table.rb_neu{position:absolute;left:200px;top:200px;}
-->
</style>

<!-- Hier beginnt jetzt die eigentliche rechte Box -->

<table class="rb_neu" width="168" border="0" cellspacing="0" cellpadding="0" id="table1">
<tr>
<td height="24" class="sidebar_heading" background="http://img.webme.com/designs/iceblue/images/heading_right.gif">&nbsp;</td>
</tr>
<tr>
<td style="background-repeat: no-repeat;background-color: #fafbfc;padding:5px;" background="http://img.webme.com/designs/iceblue/images/shouty.gif" class="shouty">Hier kommt jetzt Euer Text rein<br><br><p><br><br></td>
</tr>
<tr>
<td background="http://img.webme.com/designs/iceblue/images/poll_bottom_bg.gif" height="27" class="edit_rb_footer">
&nbsp;</td>
</tr>
</table>



musst die Werte für den Abstand von links und so halt anpassen, dass aus einer weiteren rechten Box halt eine LINKE wird.




Das was du da siehst ist wohl der fehlerhafte code,den du unten ganz links noch teilweise sehen kannst.Lösche es unten links raus.
Gehe auf Seiten editieren---> dann gehe auf die Seite.Entweder lösche es so raus(Text) oder gehe auf Quellcode scrolle bis zum code und lösche es so.

gruss
michael


ok danke, ich hab den Code, womit ich in dem "blauen Schatten" ein Bild einfügen kann. Danke für Deine Hilfe Wink
______________
[img:6b4e77a352]http://img.webme.com/pic/d/dreamcastle/linkbanner.jpg[/img:6b4e77a352]
[img:6b4e77a352]http://img.webme.com/pic/h/hochzeitsglocken/banner.jpg[/img:6b4e77a352]
Beitrag01.07.2007 um 15:23 (UTC)    
Titel: Box unter navi

Hallo,

es sind keine pornografische bilder haben uns erkundigt, aber erst mal danke besonders Michael, ich/ wir haben es geschafft mit der Box ..kann man da jetzt bilder einfügen ? wir haben es versucht ist fehlgeschlagen es geht nur text Sad und das design ( wir haben iceblue ) kann man nicht ganz in schwarz machen ?

L.G Asti & Mary
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de