Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.08.2006 um 06:24 (UTC)    
Titel: Kontaktformular???

Hallo ich habe folgendes Problem..
Wenn ich auf meiner HP das Kontakformular ausfülle und abschicke bekomme ich keine E-Mail zugesandt? Woran liegt das?

Bitte helft mir:-)

Danke Viola
Beitrag29.08.2006 um 07:03 (UTC)    
Titel:

dann hast du wahrscheinlich vergessen deine mailadresse einzufügen, unter formulareinstellungen.
______________
LG von Mato
Meine HP:
[img:5a67a21e95]http://img.webme.com/pic/mato_bannergross.jpg[/img:5a67a21e95]
http://mato.de.tl
Beitrag29.08.2006 um 07:05 (UTC)    
Titel:

Hmm wo sind diese Formulareinstellungen?

LG Simi
Beitrag29.08.2006 um 07:09 (UTC)    
Titel:

unter extras in deinen adminmenue.
______________
LG von Mato
Meine HP:
[img:5a67a21e95]http://img.webme.com/pic/mato_bannergross.jpg[/img:5a67a21e95]
http://mato.de.tl
Beitrag29.08.2006 um 07:11 (UTC)    
Titel:

Sorry da bin ich gerade aber ich kann da nirgends meine E-mail eingeben:-(
Beitrag29.08.2006 um 07:14 (UTC)    
Titel:

sorry, hier war ich im falschen film, das mit der adresse eingeben war in einen anderen baukasten, hier geht es nicht so. hier nimmt er wahrscheinlich die addy, die du bei der anmeldung angegeben hast.
______________
LG von Mato
Meine HP:
[img:5a67a21e95]http://img.webme.com/pic/mato_bannergross.jpg[/img:5a67a21e95]
http://mato.de.tl
Beitrag29.08.2006 um 07:15 (UTC)    
Titel:

hi np, habe bei meinen daten nachgesehen und da steht meine richtige e-mail adresse drin nur bekomme ich keine email wenn man mit mir kontakt aufnehmen will, woran kann das noch liegen?
Beitrag29.08.2006 um 07:16 (UTC)    
Titel:

bei mir hab ich auch gerade nachgeschaut.
mein test hat aber funktioniert.
______________
LG von Mato
Meine HP:
[img:5a67a21e95]http://img.webme.com/pic/mato_bannergross.jpg[/img:5a67a21e95]
http://mato.de.tl
Beitrag29.08.2006 um 07:17 (UTC)    
Titel:

hast du mal nachgeschaut ob sie vielleicht in deinen spamordner landen?
______________
LG von Mato
Meine HP:
[img:5a67a21e95]http://img.webme.com/pic/mato_bannergross.jpg[/img:5a67a21e95]
http://mato.de.tl
Beitrag29.08.2006 um 07:18 (UTC)    
Titel:

ah jetzt geht es vielen dank:-)

LG Simi
Beitrag29.08.2006 um 07:19 (UTC)    
Titel:

hab dir mal eine testmail über dein formular gesendet. Smile
______________
LG von Mato
Meine HP:
[img:5a67a21e95]http://img.webme.com/pic/mato_bannergross.jpg[/img:5a67a21e95]
http://mato.de.tl
Beitrag29.08.2006 um 07:30 (UTC)    
Titel:

Super, vielen Dank, jetzt klappt es:-)

Danke und einen schönen Tag
Simi
Beitrag02.03.2009 um 17:54 (UTC)    
Titel:

Hallo, ich habe das selbe Problem! Wenn ich über das Kontaktformular eine Nachricht bekommen soll wird sie mir nicht direkt zugesand sondern im Posteingang von Homepage-baukasten.de gespeichert. Mir wird dann von HP-BK eine Nachricht geschickt das ich eine Nachricht über das Kontaktformular bekommn habe. Wie stelle ich es ein das ich die Nachricht direkt auf mein EMailprogramm geschickt bekomme?
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de