Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.07.2007 um 18:08 (UTC)    
Titel: Virus - HEUR/Exploit.HTML ???

HEUR/Exploit.HTML <<< Virus? Ich habe ein Problem mit meiner hp (www.sofia-at-net.de.tl). Ich habe das Flash-Allgemein-Design ausgewählt und jedenfalls wird die Navi-Leiste nicht mehr bei allen Felden ordentlich angezeigt d.h. die Unterpunkte werden vernachlässigt. Antivir bringt auf der gesamten hp die Meldung HEUR/Exploit.HTML

Was soll bzw. kann ich tun?
______________
[img:93dd18c922]http://img.webme.com/pic/s/sofia-at-net/sophia-banner.jpg[/img:93dd18c922]
Beitrag02.07.2007 um 18:15 (UTC)    
Titel:

Hi,

die Navi tut öfters nicht.
(Haben schon die Mods weitergeleitet).

Event. ist dies aber der Schlüssel, warum die Navi nicht angezeigt wird.
______________
http://blog.mamuehi.de
Beitrag02.07.2007 um 18:21 (UTC)    
Titel:

Sorry aber ich kann das Verhalten nicht Replizieren, bei mir bleibt Antivir still.
Beitrag02.07.2007 um 18:25 (UTC)    
Titel:

treo hat Folgendes geschrieben:
Sorry aber ich kann das Verhalten nicht Replizieren, bei mir bleibt Antivir still.


http://forum.antivir.de/thread.php?postid=76544

antivir reagiert nur im ie7, soweit ich mich belesen habe. die navi fällt bei mir auch nur im ie7 aus.
______________
[img:93dd18c922]http://img.webme.com/pic/s/sofia-at-net/sophia-banner.jpg[/img:93dd18c922]
Beitrag02.07.2007 um 18:32 (UTC)    
Titel:

zudem wird die meldung nur angezeigt, wenn die navileiste zu sehen ist, wenn sie nicht zu sehen ist, kommt sie nicht
______________
[img:93dd18c922]http://img.webme.com/pic/s/sofia-at-net/sophia-banner.jpg[/img:93dd18c922]
Beitrag02.07.2007 um 20:52 (UTC)    
Titel:

Bei mir meldet sich keiner meiner 3 Beschützer weder in FireFox oder IExplorer
______________
Color of the Day



Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de