Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.07.2007 um 20:36 (UTC)    
Titel: Galerie: mehrmals erstellen

Ich habe ja leider nur EINE Gallerieseite...
.
DA kann ich dann auch mehrere Galerien drunterpacken, aber... halt nicht auf mehrere Haupt- oder Unterseiten aufteilen !!??
.
Das wäre schon sinnvoll, denn es sind ja Galerien zu ganz verschiedenen Themen und die möchte ich gern, der Übersichtlichkeit halber, trennen !
.
Ist das möglich.... wenn ja, wie ?
.
sechsauge


Zuletzt bearbeitet von roteerde am 10.07.2007, 12:52, insgesamt 2-mal bearbeitet
Beitrag08.07.2007 um 06:04 (UTC)    
Titel:

Hi,

du kannst nur eine Gallerie erstellen.
______________
http://blog.mamuehi.de
Beitrag08.07.2007 um 07:43 (UTC)    
Titel:

hi,

das ist richtig. Jedes Extra kann man nur einmal benutzen. Du kannst dir aber sonst auch noch manuell eine zusätzliche Galerie per Java Script erstellen.

Siehe mal hier:
[HTML] Bildergalerie mit Vorschau wie das Extra Galerie:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=27423
______________
*** Signatur entfernt ***
Beitrag08.07.2007 um 11:54 (UTC)    
Titel:

Vielen Dank !!!

Werds mal versuchen... hoffe das bekomme ich auf die Reihe !! Wink
Grüße
sechsauge
Beitrag09.07.2007 um 12:22 (UTC)    
Titel:

Soooo, hab das mal versucht... ist auch prompt irgenwie gegangen... oder schief gegangen... je nachdem...

Internetgemäß kenne ich dieses Ergebnis schon von anderen Seiten, aber bitte, sieh mal selbst :

"
http://roteerde.de.tl/Boutiqu-e2-.htm
"
(Der Goldbuddha oben ist einfach so zur Zierde und hat mit dem Gallerieversuch nichts zu tun)
.
Danke im vorraus,
sechsauge
Beitrag09.07.2007 um 12:28 (UTC)    
Titel:

roteerde hat Folgendes geschrieben:
Soooo, hab das mal versucht... ist auch prompt irgenwie gegangen... oder schief gegangen... je nachdem...

Internetgemäß kenne ich dieses Ergebnis schon von anderen Seiten, aber bitte, sieh mal selbst :

" http://roteerde.de.tl/Boutiqu-e2-.htm "
(Der Goldbuddha oben ist einfach so zur Zierde und hat mit dem Gallerieversuch nichts zu tun)
.
Danke im vorraus,
sechsauge


Was möchtest du mir denn jetzt damit sagen? Dort auf der Seite geht es jedenfalls noch nicht. Du musst meine Anleitung genau befolgen!
______________
*** Signatur entfernt ***
Beitrag10.07.2007 um 11:18 (UTC)    
Titel:

Aber ich dachte, das hätte ich... wo liegt der Fehler... kann man das so sehen... oder... ??
Soll ich mal den html-Text posten ?
.
Grüße
sechsauge


Zuletzt bearbeitet von roteerde am 10.07.2007, 12:21, insgesamt einmal bearbeitet
Beitrag10.07.2007 um 11:52 (UTC)    
Titel:

roteerde hat Folgendes geschrieben:
Aber ich dachte, das hätte ich... wo liegt der Fehler... kann man das so sehen... oder... ??
Soll ich mal den html-Text posten ?
.
Grüße
sechsauge


Ja, am besten postest du mal hier die Bild-URL des Vorschau- und des später angezeigten Bildes.
______________
*** Signatur entfernt ***
Beitrag11.07.2007 um 18:34 (UTC)    
Titel:

Ich bin ein totaler Noob, daher weiß ich nicht recht, was ich angeben soll... so geht es mir wohl mit dem Code auch Sad

"
buddhagold.jpg
"
(Ich hab das Ding nur auf der Platte und im HP-Baukasten)
Das habe ich auch bei dem Code eingegeben... jetzt ist das irgendwie gelöscht (da weiß´ich nicht woran es liegt... einige andere Änderungen sind auch verschwunden -.- !???)
.
(Kann das daran liegen, dass ich mich nicht ausgeloggt habe ???)
.
Danke für die Hilfe
sechsauge


Zuletzt bearbeitet von roteerde am 11.07.2007, 19:36, insgesamt einmal bearbeitet
Beitrag12.07.2007 um 06:58 (UTC)    
Titel:

Also, dass einige Änderungen "gelöscht sind" liegt an den vergangenen Serverproblemen.

Siehe:

Serverausfall am 09.07.2007
http://www.homepage-baukasten.de/forum/viewtopic.php?t=57537

Also um jetzt noch einmal zu deinem Problem zurück zu kommen. Du musst natürlich erst die Bilder im Internet über "Eigene Bilder verwalten" hochladen, denn sonst kann man sie ja auch nicht im Internet ansehen.

Adresse/ URL eines Bildes herausfinden:
1. einloggen auf: http://www.homepage-baukasten.de/login.php
2. gehe zu "Eigene Bilder verwalten"
3. belieb. Bild mit Klick der linken Maustaste auf den grünen Balken auswählen
4. mit der rechten Maustaste auf das angezeigte Bild klicken
5. dann beim Internet Explorer: Eigenschaften -> Adresse (URL) -> mit der linken Maustaste markieren -> kopieren (strg + c)
oder bei Mozilla Firefox: Grafikadresse kopieren
6. das ist die Ziel-Adresse für das Bild
Bsp.: "http://img.webme.com/pic/Anfangsbuchstabe von deiner Webseite-Adresse/Webseite-Adresse/Bildname.jpg"
______________
*** Signatur entfernt ***
Beitrag12.07.2007 um 11:54 (UTC)    
Titel:

Mann muss ich nen HONK sein Sad

Ich kriegs nich jeschissen, jawoll !
"
<script type="text/javascript" src="
http://www.homepage-baukasten.de/designs/
globals/jquery.js"></script><script type=
"text/javascript" src="http://www.homepage-
baukasten.de/designs/globals/thickbox.js"></
script><link rel="stylesheet" href="http://
www.homepage-baukasten.de/designs/globals/
thickbox.css" type="text/css" media="screen"
/><a href="http://img.webme.com/pic/r/roteerde/buddhagold.jpg" class
="thickbox"><img src="http://img.webme.com/pic/r/roteerde/buddhagold.jpg"
border="0"></a>
"
Ich habe mich doch mehr als genau an die Anleitung gehalten ??!!??
Ich weiß nicht mehr weiter... ich hab Internetexplorer.
Habe mir die Add aus den Eigenschaften geholt (hatte das Bild auch vorher schon in der Bilderverwaltung von HpB)
.
Ich bin verzeifelt... das muss langsam was werden Sad
Grüße
sechsauge
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de