Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.07.2007 um 16:14 (UTC)    
Titel: Buttons wechseln bei einigen Usern nicht die farbe

Hallo, ich habe folgendes Problem auf meiner HOMEPAGE.
Http://maroxx.de.tl

Ich habe Hoverbuttons eingebaut, und bei den meisten Besuchern klappt der Wechsel von Schwarz auf Rot auch, aber bei einigen (wenn auch wenigen) wechselt zwar die Schrift, aber nicht der Button die Farbe (Die Schrift wechselt normal von Orange auf schwarz und die Buttons von schwarz auf rot)
Liegt es vielleicht daran, das AOL auf diesem PC läuft???
Beitrag13.07.2007 um 17:18 (UTC)    
Titel:

das kann auch sein das der internet explorer nich mitspielt meine buttons wechseln auch nur beim firefox
______________
[img:8d40dd2234]http://img405.imageshack.us/img405/7744/bannerun8pl0.png[/img:8d40dd2234]
Beitrag13.07.2007 um 18:11 (UTC)    
Titel:

Also cih ahbe den Internet Explorer 7 daheim und da geht es, hier ist der IE 6
Ich kann mir nicht vorstellen das es daran liegt
Beitrag13.07.2007 um 18:55 (UTC)    
Titel:

also bei mir funzt das nich mit den kein plan warum wenn dann nur wie gesagt firefox
______________
[img:8d40dd2234]http://img405.imageshack.us/img405/7744/bannerun8pl0.png[/img:8d40dd2234]
Beitrag15.07.2007 um 20:54 (UTC)    
Titel:

hast du denn auch aol als provider?
Beitrag15.07.2007 um 21:21 (UTC)    
Titel:

Beitrag19.07.2007 um 16:40 (UTC)    
Titel:

irgendjemand sagte mir, es läge daran, das diejenigen, die den wechsel der Farben nicht sehen können, einen veralteten IE hätten, wäre das möglich???
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de