Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag14.07.2007 um 11:37 (UTC)    
Titel: Impressum zeigt keine Absätze

Ich bekomme das Impressum einfach nicht hin. Wenn ich den Text eingebe und dann editiere steht alles aneinander geschrieben, keine Absätze usw.


Zuletzt bearbeitet von erfolgsteam-braun am 14.07.2007, 20:30, insgesamt 2-mal bearbeitet
Beitrag14.07.2007 um 17:12 (UTC)    
Titel:

Hallo,
o schreibst Du denn Dein Impressum?

Hast Du in dem Editor oben mehrere Funktionsbuttons sichtbar?
Falls nicht, scheinst Du in dem HTML Editor zu schreiben.

Gehe mal in Einstellungen und machst den HTML Editor nicht anzeigen auf NEIN

Dann kannst wählen zwischen HTML (Quelltext) und normalem Editor.

Ich verschiebe Dich mal...
Beitrag14.07.2007 um 19:28 (UTC)    
Titel:

hi,

p.s.
Leerzeile/ Absatz erstellen:
Möglichkeit 1:
Beim Editieren der Seite zwischen den 2 betreffenden Sachen einmal (oder mehrmals) Enter drücken, falls der Editor eingeschaltet ist.

Möglichkeit 2:
In HTML:
<br> = Zeilenumbruch
<p> = Absatz
______________
*** Signatur entfernt ***


Zuletzt bearbeitet von motorocker89 am 14.07.2007, 20:29, insgesamt einmal bearbeitet
Beitrag15.07.2007 um 10:09 (UTC)    
Titel: Erledigt

Danke Euch, hat alles funktioniert
Beitrag15.07.2007 um 10:13 (UTC)    
Titel: Re: Erledigt

erfolgsteam-braun hat Folgendes geschrieben:
Danke Euch, hat alles funktioniert


gerne Wink und danke. Ich empfehle mich.
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de