Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag21.07.2007 um 16:41 (UTC)    
Titel: gif Bilder sind nicht mehr animiert

moinz, wollt mir ein animirtes desing machen, die anis erstell ich mit der microsoft photo suit, der baukasten nimt die dinger ober nich als ani an, bilder lassen sich zwar hochladen aber die anis bewegen sich nicht! bitte helft mir so schnell wie möglich, danke im voraus^^


Zuletzt bearbeitet von corpus am 22.07.2007, 00:07, insgesamt 2-mal bearbeitet
Beitrag21.07.2007 um 17:19 (UTC)    
Titel:

hi - du mußt beim bilder uploaden das häkchen bei - bider verkleinern rausmachen - dann funktionieren alle gif dateien - ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag21.07.2007 um 17:34 (UTC)    
Titel: hm.........

mach ich immer wen ich bilder hochlade, das funzt trotzdem nich, auser bei gif´s die von anderen seiten geladen hab.... trotzdem danke


Zuletzt bearbeitet von corpus am 21.07.2007, 18:50, insgesamt einmal bearbeitet
Beitrag21.07.2007 um 19:50 (UTC)    
Titel: lol

habs hinbekommen lag an den einstellungen von meim prog! naja^^ Very Happy könnt mein desing DAN ja ma ansehen wens fertig is lol so in spätestens 2 tagen, also imma ma auf http://corpus.de.tl/ vorbeischaun^^
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de