Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.07.2007 um 19:55 (UTC)    
Titel: Banner (Bild) existiert nicht mehr

hallo, ich mal wieder...

ich habe banner gebastelt auf der seite mich-tipps.de

die banner hab ich auf dem rechner gespeichert und bei bildrian.de hochgeladen.
hab von da den code mitgenommen und auf www.rira-reisen.de.tl eingefügt...

gestern würden sie auch schön angezeigt, oder heute... weg ... nurnoch eine umrandung zu sehen... wer eben gucken möchte www.rira-reisen.de.tl unter der seite bannertausch


wieso werden diese banner nicht mehr richtig mit bild angezeigt???


DANKE für eure hilfe


Zuletzt bearbeitet von unserkeks am 23.07.2007, 21:28, insgesamt einmal bearbeitet
Beitrag23.07.2007 um 20:28 (UTC)    
Titel:

hi,

deine Banner (Bilder) werden nicht mehr angezeigt, da sie nicht mehr existieren. Siehe z.B. http://www.bildrian.de/n/b/007c0d8140b102a2.jpg

Sie existieren auf der Seite www.bildrian.de nicht mehr.

Das heißt, du musst sie also woanders hochladen. Wieso lädst du sie nicht einfach hier beim Baukasten unter "Eigene Bilder verwalten" hoch? Auch hier kannst du einen direkten Link zum Bild erhalten:

Bildadresse (Bild-URL) herausfinden:
1. einloggen auf: http://www.homepage-baukasten.de/login.php
2. gehe zu "Eigene Bilder verwalten"
3. belieb. Bild mit Klick der linken Maustaste auf den grünen Balken auswählen
4. mit der rechten Maustaste auf das angezeigte Bild klicken
5. dann beim Internet Explorer: Eigenschaften -> Adresse (URL) -> mit der linken Maustaste markieren -> kopieren (strg + c)
oder bei Mozilla Firefox: Grafikadresse kopieren
6. das ist die Ziel-Adresse für das Bild
Bsp.: "http://img.webme.com/pic/Anfangsbuchstabe von deiner Webseite-Adresse/Webseite-Adresse/Bildname.jpg"
______________
*** Signatur entfernt ***
Beitrag23.07.2007 um 22:29 (UTC)    
Titel:

genau das hatte ich vermutet, danke das du mich bestätigt hast...

LG ...
Beitrag23.07.2007 um 22:43 (UTC)    
Titel:

ähm, sorry, bitte sprechen sie langsam und für blonde...

mit der bildadresse alleine kann ich nix anfangen http://img.webme.com/pic/u/ ..... usw.

der banner soll doch verlinkt sein, wenn ich den code so einfüge, ist es ein normales bild...wie komm ich jetzt an den kompletten code das dieser banner auch verlinkt ist und auf die seite führt wo er hin soll...???
Beitrag24.07.2007 um 07:20 (UTC)    
Titel:

Wenn Du den Banner über den Baukasten hochlädst und auf Seite XY einfügst, dann siehst Du oben im Editor den Globus.

Sprich Du markierst das Bild/ Banner, gehst auf den Globus und fügst dort die URL ein, wo der User hin soll, wenn er auf Deinen Banner klickt.
Beitrag24.07.2007 um 16:49 (UTC)    
Titel:

lieben dank, das war doch mal was für blonde... lachh

bis zum nächsten mal...
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de