Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.07.2007 um 19:30 (UTC)    
Titel: Hintergrundmusik wird nicht abgespielt

hi hab ma ne frage ich habe in meine homepage den mediaplayer aus diesm forum eingfügt
und habe auch mein musik url eingefügt doch
auf meiner homepage spielt der player die musik
nicht ab woran kann das liegen??
help please

hier ist der code:

Code:
[color=blue]<OBJECT ID="MediaPlayer" classid="CLSID:6BF52A52-394A-11D3-B153-00C04F79FAA6"
CODEBASE="http://activex.microsoft.com/activex/controls/mpla
yer/en/nsmp2inf.cab#Version=5,1,52,701"
width="150" height="53" standby="Loading Microsoft Windows Media Player components..."
type="application/x-oleobject">
<PARAM NAME="FileName" VALUE="http://minorcrisis.net/files/Highmics%2528K-Sino%2520%2526%2520T-Box%2529%2520feat.%2520Mobic%2520%2520%2520%2520-%2520Liga%2520der%2520Verdammten.mp3">
<PARAM NAME="TransparentAtStart" Value="1">
<PARAM NAME="AutoStart" Value="1">
<PARAM NAME="AnimationatStart" Value="1">
<PARAM NAME="ShowStatusBar" Value="1">
<PARAM NAME="ShowControls" Value="1">
<PARAM NAME="autoSize" Value="0">
<PARAM NAME="displaySize" Value="0">
<PARAM NAME="ShowAudioControls" Value="1">
<PARAM NAME="ShowPositionControls" Value="0">
<Embed type="application/x-mplayer2"
pluginspage="http://www.microsoft.com/Windows/Downloads/Cont
ents/Products/MediaPlayer/"
src="http://minorcrisis.net/files/Highmics%2528K-Sino%2520%2526%2520T-Box%2529%2520feat.%2520Mobic%2520%2520%2520%2520-%2520Liga%2520der%2520Verdammten.mp3" Name="MediaPlayer"
width="150" height="53" transparentAtStart="1" autostart="1"
animationAtStart="0" ShowControls="1" ShowAudioControls="1"
ShowPositionControls="0" autoSize="0" ShowStatusBar="1" displaySize="0">
</embed></OBJECT>[/color]





ach ja die urheberrechte an der musik besitze ich is selbst geschrieben und aufgenommen


Zuletzt bearbeitet von high-mics am 25.07.2007, 23:49, insgesamt einmal bearbeitet
Beitrag25.07.2007 um 22:49 (UTC)    
Titel:

hi,

es liegt da dran, dass deine Musik-URL entweder falsch ist, oder gar nicht mehr existiert, sodass auch nichts abgespielt werden kann.

Siehe mal hier: http://minorcrisis.net/files/Highmics%2528K-Sino%2520%2526%2520T-Box%2529%2520feat.%2520Mobic%2520%2520%2520%2520-%2520Liga%2520der%2520Verdammten.mp3

Versuche evtl. mal die Musik neu hochzuladen oder gib hier mal die richtige Musik-URL an.
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de