Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.07.2007 um 07:30 (UTC)    
Titel: Flash-Intro: Bild einfügen/ kann nicht deaktiviert werden

Hi

so habe ein problem habe mein intro gelöscht und es ist immer noch da, kann kein neues machen das alte will einfach nicht weck

Frage 2

will ein bild machen für intro das das wenn ich auf das bild klicke das ich sofort auf die page komme

Danke für hilfe


Zuletzt bearbeitet von anime-freaks-zone am 30.07.2007, 12:14, insgesamt einmal bearbeitet
Beitrag30.07.2007 um 08:47 (UTC)    
Titel:

Frage 1: / Sorry, kann ich dir nicht beantworten.

Frage 2:

Du lädst daspassende Bild bei einem Uploadanbieter hoch (www.dateihoster.de , da kriegst du einen HTML Code) , kopierst deb HTML Code in das Intro, und anstatt der Url des Anbieters, fügst du die Utl deiner Homepage ein.
Beitrag30.07.2007 um 09:26 (UTC)    
Titel:

simpsonsclips hat Folgendes geschrieben:
Frage 1: / Sorry, kann ich dir nicht beantworten.

Frage 2:

Du lädst daspassende Bild bei einem Uploadanbieter hoch (www.dateihoster.de , da kriegst du einen HTML Code) , kopierst deb HTML Code in das Intro, und anstatt der Url des Anbieters, fügst du die Utl deiner Homepage ein.


danke für hilfe aber irgendwie haut es nicht hin
Beitrag30.07.2007 um 11:11 (UTC)    
Titel:

hi,

zu 1.:
Um das Flash- (Intro) zu deaktivieren musst du bei Extras editieren auf das rote Minuszeichen neben dem jeweiligen Extra klicken.


zu 2.:
Siehe hier:
Das Extra ----> Flash-Intro:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=49270

bzw.

Das Extra ----> Intro:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=33744


p.s. das nächste mal bitte zuvor die Suche benutzen und vor allem die Wichtig-Themen (in der Rubrik hier) ansehen Wink
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de