Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.08.2007 um 07:03 (UTC)    
Titel: Bilder werden nicht mehr angezeigt

Bin noch Anfänger habe mir irgendetwas auf meiner Page verstellt zeigt keine Grafiken an genau wie der log in Bereich dort sind auch keine Grafiken zusehen
______________
[img:2cde6e17fb]http://img.webme.com/pic/r/ruhrhunter/banner.jpg[/img:2cde6e17fb]


Zuletzt bearbeitet von ruhrhunter am 02.08.2007, 09:41, insgesamt einmal bearbeitet
Beitrag02.08.2007 um 07:06 (UTC)    
Titel:

das kann an deinem Browser leigen. Welchen Browser hast du?? Welche Plugins?? Also deine Bilder kann ich sehen.
______________
Signatur entfernt von Support-Team
Bitte die Größe von 650 x 150 einhalten !
Beitrag02.08.2007 um 07:09 (UTC)    
Titel: Hilfe

Ja du hast recht muß am Browser liegen was kann ich ändern Danke schon mal
______________
[img:2cde6e17fb]http://img.webme.com/pic/r/ruhrhunter/banner.jpg[/img:2cde6e17fb]
Beitrag02.08.2007 um 07:10 (UTC)    
Titel: Mozilla Fire Fox

Beitrag02.08.2007 um 08:41 (UTC)    
Titel:

hi,

seit wann kannst du denn auf deiner Homepage keine Bilder mehr sehen. du musst ja irgendetwas geändert haben.

Blockt auch kein Sicherheitstool die Bilder?

Tipp: Evtl. mal Cookies, Cache oder Temporäre Internet Dateien löschen, F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser oder mal aus dem Internet auswählen und wieder einwählen!

Anleitung zum Cookies löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.
______________
*** Signatur entfernt ***
Beitrag02.08.2007 um 14:00 (UTC)    
Titel: Alles ok

Danke für eure hilfe läuft wieder alles hatte in meinem Browser ausversehen meine eigene seite gesperrt bzw die Grafiken .Danke nochmal
______________
[img:2cde6e17fb]http://img.webme.com/pic/r/ruhrhunter/banner.jpg[/img:2cde6e17fb]
Beitrag02.08.2007 um 14:51 (UTC)    
Titel: Re: Alles ok

ruhrhunter hat Folgendes geschrieben:
Danke für eure hilfe läuft wieder alles hatte in meinem Browser ausversehen meine eigene seite gesperrt bzw die Grafiken .Danke nochmal


gerne Wink und danke für's Feedback.

p.s. Ich habe den Code deiner Signatur mal verbessert.
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de