Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.08.2007 um 18:22 (UTC)    
Titel: Seite ändert Inhalt nicht nach Editieren

wenn ich versuche Home zu verändern läuft alles normal und nachdem ich auf editieren gedruckt hab steht da auch das sie editiert wurde... doch wenn ich dann auf die hp gehe ist alles wie vorher...
was ist da los?


Zuletzt bearbeitet von 8a-sgbl am 02.08.2007, 19:47, insgesamt einmal bearbeitet
Beitrag02.08.2007 um 18:35 (UTC)    
Titel:

wie wäre es den mit cookies und chache löschen??
______________
Signatur entfernt von Support-Team
Bitte die Größe von 650 x 150 einhalten !
Beitrag02.08.2007 um 18:49 (UTC)    
Titel:

hi,

also um etwas ausführlicher zu sein...

Wahrscheinlich lädt dein Browser nur noch eine alte Datei aus dem Cache (Speicher), in der noch die alten Inhalte und Einstellungen der jeweiligen Seite vorhanden sind, anstatt die neue Seite zu laden.

Tipp: Evtl. mal Cookies, Cache oder Temporäre Internet Dateien löschen, F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser oder mal aus dem Internet auswählen und wieder einwählen!

Anleitung zum Cookies löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.
______________
*** Signatur entfernt ***
Beitrag02.08.2007 um 21:43 (UTC)    
Titel:

danke für den tipp!
aber nachdem ich das gemacht habe ändert sich immer noch nichts!
Beitrag02.08.2007 um 21:53 (UTC)    
Titel:

Also so seh ich Deine Startseite:
http://jpg.benennen.de/78.48.5.156-1186091545.jpg

Wenn das die aktuelle Version ist, dann hat da was bei Dir beim Löschen der temporären Internetfiles nicht geklappt.

Mit welchem Browser hast Du Deine Seite denn angeschaut?
______________
Ich chatte hier: www.hpbk-chat.de.tl

kostenlos Musik auf die Homepage: www.bandland.de.tl - www.musik-code.de.tl
Beitrag02.08.2007 um 22:35 (UTC)    
Titel:

mit firefox
Beitrag02.08.2007 um 22:37 (UTC)    
Titel:

Und sehe ich die aktuelle Version? Also ist der Screenshot von der aktuellen Seite? Sonst laß uns mal nen Test machen. Schreib mal "Williwurstmagnetensalat" oder so drauf, und ich schau ob ich es sehe.

Oder schau Dir Deine Seite auch mal im Internet Explorer an.
______________
Ich chatte hier: www.hpbk-chat.de.tl

kostenlos Musik auf die Homepage: www.bandland.de.tl - www.musik-code.de.tl
Beitrag02.08.2007 um 22:43 (UTC)    
Titel:

okay ich hab jetzt Williwurstmagnetensalat drauf geschrieben
Beitrag02.08.2007 um 22:49 (UTC)    
Titel:

Nee, also ich seh nix. Das ist ja abgefahren...

Kannst Du mir mal das Kennwort per PN schicken? Dann schau ich mal, ob das an irgendwelchen Einstellungen liegen kann. Denn ich kann es so echt nicht nachvollziehen... Geheimnisvoll... Shocked
______________
Ich chatte hier: www.hpbk-chat.de.tl

kostenlos Musik auf die Homepage: www.bandland.de.tl - www.musik-code.de.tl


Zuletzt bearbeitet von gehirnwindungen am 02.08.2007, 23:49, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de