Suche im Forum:
Suchen


Autor Nachricht
Beitrag04.09.2006 um 13:14 (UTC)    
Titel: Internet Explorer

bei meinem Internet explorer kann ich keine Bilder einfügen denn wenn ich bei Bild ein fügen drauf geh un ein Bild aussuch dann ist dort nur so ein rotes X inder linken oberen ecke un da steht "ein Bild" un weiter geht da nix bitte um Hilfe fetten dank
Beitrag04.09.2006 um 13:20 (UTC)    
Titel: Re: Internet Explorer

supreme-crew hat Folgendes geschrieben:
bei meinem Internet explorer kann ich keine Bilder einfügen denn wenn ich bei Bild ein fügen drauf geh un ein Bild aussuch dann ist dort nur so ein rotes X inder linken oberen ecke un da steht "ein Bild" un weiter geht da nix bitte um Hilfe fetten dank


versuch es mal mit firefox!
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag05.09.2006 um 11:05 (UTC)    
Titel:

bei firefox gehts auch net da steht fehler im bild obwohl das ein JPEG bild ist
Beitrag05.09.2006 um 11:13 (UTC)    
Titel:

supreme-crew hat Folgendes geschrieben:
bei firefox gehts auch net da steht fehler im bild obwohl das ein JPEG bild ist


Ist es ein *.jpg oder *.jpeg??

Das letztere funktioniert nicht.
Da musst du das format in jpg ändern.
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de