Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.08.2007 um 18:58 (UTC)    
Titel: Forum-Logout nich vorhanden

Ja also ich hab mir auf meine Homepage jezz ma en Forum gemacht und hab mich als Admin eingeloggt....aba da wo man sich oben eingeloggt hat kann man sich jezz nichmehr ausloggen.. Mad
was ist das denn..kann mir da vlt irgendjemand weiterhelfen. Da is nirgendwo en Fenster wo Logout steht
Beitrag08.08.2007 um 19:03 (UTC)    
Titel:

Beitrag08.08.2007 um 19:03 (UTC)    
Titel:

Hi,

Bei mir klappt das ausloggen hervoragend Wink

mfg
Sebastian
______________
mfG Sebastian Brandt
[img:36036408c3]http://sebastian-brandt.de.tl/sig.png[/img:36036408c3]
Winteraward für das 1. Quartal 2008! => Jetzt teilnehmen!


Zuletzt bearbeitet von geldverdienen000 am 08.08.2007, 20:04, insgesamt einmal bearbeitet
Beitrag08.08.2007 um 19:04 (UTC)    
Titel:

un das steht bei mir nich....da stehn nur die benutzer themen un posts
Beitrag08.08.2007 um 19:07 (UTC)    
Titel:

Hmm kann ich nicht sagen, weil ich mich bei dir nicht einlogen oder registrieren kann aber das ist bei jedem Forum so von HPBK wenn man eingelogt ist muss es so aussehen wie auf dem Bild
______________
[img:0272b52b45]http://img.webme.com/pic/z/zwoelf-testseite/mfg.gif[/img:0272b52b45]
[img:0272b52b45]http://img.webme.com/pic/z/zwoelf/mein_banner.gif[/img:0272b52b45]
[img:0272b52b45]http://img.webme.com/pic/z/zwoelf/sknewbanner.gif[/img:0272b52b45]
Beitrag08.08.2007 um 19:08 (UTC)    
Titel:

na klasse.....dann is das i-en fehler son scheiss
Beitrag08.08.2007 um 19:09 (UTC)    
Titel:

kann das sein das du es nur nich lesen kannst weil du die gleiche textfarbe wie hintergrundfarbe hast???


Zuletzt bearbeitet von b-u-f am 08.08.2007, 20:10, insgesamt einmal bearbeitet
Beitrag08.08.2007 um 19:12 (UTC)    
Titel:

nein das hab ich auch grad geteset
Beitrag08.08.2007 um 19:14 (UTC)    
Titel:

Warscheinlich ein Inet fehler.
lösch mal deine Cookies
______________
mfG Sebastian Brandt
[img:36036408c3]http://sebastian-brandt.de.tl/sig.png[/img:36036408c3]
Winteraward für das 1. Quartal 2008! => Jetzt teilnehmen!
Beitrag08.08.2007 um 19:17 (UTC)    
Titel:

ich hab auch meine cookies gelöscht und hat auch nix gebrahct......ich bin noch auf ner anderen seite angemeldet un da ghets......nur auf der net
Beitrag09.08.2007 um 12:35 (UTC)    
Titel:

Tja, da musst du wohl ein ersthaftes problem mit deinem Pc haben.

Ich sehe nun die einzige lösung darin, ein extrens Forum zu erstellen. Die sind sowieso besser.

Externe Forumanbieter:
- www.phpbb3.com
- www.onlyphpbb.de
- www.xphpbb.de
- www.iphpbb.de
- www.forumprofi.de

mfg
Sebastian
______________
mfG Sebastian Brandt
[img:36036408c3]http://sebastian-brandt.de.tl/sig.png[/img:36036408c3]
Winteraward für das 1. Quartal 2008! => Jetzt teilnehmen!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de