Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag13.08.2007 um 11:14 (UTC)    
Titel: alle Symbole usw. groß!

Auf meinem Laptop is einfach alles viel größer als sonst, (Symbole am Desktop, Taskleisten, usw.)
Hab ich was falsches installiert oder habe ich einen Virus??
Beitrag13.08.2007 um 11:28 (UTC)    
Titel: Re: alle Symbole usw. groß!

klein-angel hat Folgendes geschrieben:
Auf meinem Laptop is einfach alles viel größer als sonst, (Symbole am Desktop, Taskleisten, usw.)
Hab ich was falsches installiert oder habe ich einen Virus??


wie wärs mit Auflösung runterstellen Wink

am desktop -> rechte maustaste -> eigenschaften -> Einstellungen -> dann unten auflösung einstellen -> übernehmen...
______________
.
Beitrag21.08.2007 um 14:30 (UTC)    
Titel:

gut danke das hat funktioniert, aber wenn ich sims 2 jetzt spielen will steht das:
Es konnten keine DirectX 9.0c-kompatiblen Grafikadapter auf diesem Computer gefunden werde. Bitte sicherstellen, dass ein DirectX 9.0c-kompatibler Grafikadapter vorhanden ist und die aktuellsten Treiber des Herstellers installiert sind. Die Anwendung wird nun beendet.

aber es hat früher auch funktioniert!!!
bitte helft mir
LG
Beitrag21.08.2007 um 14:36 (UTC)    
Titel:

Versuch es mal mit einer aktuellen DirectX 9.0c Version. Die aktuellste ist die von diesem Monat

http://www.chip.de/downloads/c1_downloads_13002926.html
______________
LG André

GMMTS.de
Beitrag21.08.2007 um 16:28 (UTC)    
Titel:

Hast du grafiktreiber installiert??
______________
[img:315dc276de]http://exkoenig.de/banna.gif[/img:315dc276de]
Beitrag22.08.2007 um 10:01 (UTC)    
Titel:

gta-xtreme hat Folgendes geschrieben:
Hast du grafiktreiber installiert??

weiß ich nicht!!! wie seh ich das?
Beitrag22.08.2007 um 11:41 (UTC)    
Titel:

klein-angel hat Folgendes geschrieben:
gta-xtreme hat Folgendes geschrieben:
Hast du grafiktreiber installiert??

weiß ich nicht!!! wie seh ich das?


Arbeitsplatz=>Syteminformationen=>Grafikkarte=>Eigenschaften
______________
[img:545b48087d]http://img.webme.com/pic/f/familyworld/famsigbanner.gif[/img:545b48087d]


Zuletzt bearbeitet von familyworld am 22.08.2007, 12:41, insgesamt einmal bearbeitet
Beitrag22.08.2007 um 14:44 (UTC)    
Titel:

bei den systeminformationen steht nix von grafikkarte!!
LG
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de