Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.08.2007 um 17:31 (UTC)    
Titel: Design geht nicht

Hallo @ll ^^,
habe mal eine Frage: und zwar ob ihr wisst wie man das Design ( http://www.cool-design.de.tl/Black_Vista.htm ) einstellen kann? Habs versucht so wie es da steht ... doch es geht nicht.
Vielen Dank
MfG Kazzo
Beitrag17.08.2007 um 17:33 (UTC)    
Titel:

Das muss gehen. Wenn es nicht gehen sollte dann liegt es an 2 Sachen vieleicht.

1. Du hast noch selbst eins drauf und hast es nicht gelöscht.
2. Dieser Code ist nicht mehr Aktuel mit den Bild URLs.

mfg Patrick
______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beitrag17.08.2007 um 17:35 (UTC)    
Titel:

der code klappt einwandlos.ich habe ihn ausprobiert es klappt alles.
Beitrag17.08.2007 um 17:37 (UTC)    
Titel:

Danke schonmal für die Antwort...habs jetzt mal kurz gemacht damit ihr seht das es nicht geht zumindest nur ein Teil http://undercoverrap.de.tl
Deshalb denke ich das Antwort 2 schonmal ausgeschlossen ist aber was meinst du mit der ersten Frage? Weil bis jetzt habe ich ein Standard Design drauf und das kann man ja denk ich mal nicht löschen oder? =)
MfG Kazzo
Beitrag17.08.2007 um 17:41 (UTC)    
Titel:

Ich hab mir nicht deine Seite angeguckt. Deswegen dachte ich vieleicht das du ein altens Design mal drauf hattest und ein neues Hochladen wolltest.
______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beitrag17.08.2007 um 17:43 (UTC)    
Titel:

half-life2world hat Folgendes geschrieben:
Ich hab mir nicht deine Seite angeguckt. Deswegen dachte ich vieleicht das du ein altens Design mal drauf hattest und ein neues Hochladen wolltest.

nene deshalb ja...trotzdem danke.
Vielleicht gibt es noch welche die sich damit auskennen =)
Danke
Kazzo
Beitrag17.08.2007 um 17:56 (UTC)    
Titel:

Falls das jetzt neue Leute lesen: hab jetzt wieder mein altes Design drin.
Beitrag17.08.2007 um 18:26 (UTC)    
Titel:

hmm...du weißt aber schon WO du den code einfügen musst... Shocked
-> "Design Einstellen" -> bei "Text über dem Design"

lg
thomas
______________
.
Beitrag17.08.2007 um 18:31 (UTC)    
Titel:

Ja danke trotzdem hab ich vorhin ganze Zeit gemacht ... ich machs einfach nochmal hier das Ergebnis:
http://undercoverrap.de.tl
=)
MfG Kazzo
Beitrag17.08.2007 um 18:34 (UTC)    
Titel:

ja, und wo ist da der fehler? ich sehe alles normal Laughing

das ist schon OK so...so ist das template halt...

du musst natürlich noch einen eigenen header hinzufügen...
und vll.. solltest du die farbe der navi-inks ändern

lg
thomas
______________
.
Beitrag17.08.2007 um 18:38 (UTC)    
Titel:

Ok jut jut dann nehm ich des doch nicht aber danke dann ging es doch Very Happy aber ich finde das passt halt nicht so ok dann ist alles geklärt Very Happy
MfG Kazzo
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de