Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.08.2007 um 21:41 (UTC)    
Titel: Ich habe Problemme mit meinen PC!!!!

Ich habe 4 Problemme die nicht weggehen an meinen PC.

1. Mein PC fährt hoch, lädt dann aber einfach nicht mehr weiter.

2. Mein PC hängt sich einfach auf.

3. Mein PC schaltet sich ab und zu mal einfach aus.

4. Mein PC zeigt mir ab und zu ein Blauen Bildschirm an, wo was steht mit " Physologischen Fehler " oder so.

Aber mein PC ist eigendlich noch recht neu. Vieleicht 3 Monate alt.
______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beitrag17.08.2007 um 21:44 (UTC)    
Titel:

Ich bin zwar kein PC Genie oder sowas ähnliches, aber ich kann dir ein gutes Forum für PC Probleme empfehlen.

www.computerhilfen.de
______________
LG André

GMMTS.de
Beitrag17.08.2007 um 21:44 (UTC)    
Titel:

Hast du in schon neu Insterlliert ?

Falls es überhaubt geht ?
Beitrag17.08.2007 um 21:58 (UTC)    
Titel:

Nein. Es ging ja auch alles am anfang, aber seit ich irgendwie mein Wlan stick angeschlossen habe, ist das so. Aber daran kann es doch nicht liegen oder?
______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beitrag17.08.2007 um 21:59 (UTC)    
Titel:

ich hatte das selbe problem, beim mri war es ein defektes Mainboard
______________
Signatur entfernt
Beitrag17.08.2007 um 22:00 (UTC)    
Titel:

Also garantie habe ich ja noch. So weit ich weis sind das ja 2 Jahre. Aber ich weis nicht wie es bei K-C-H so ab läuft.
______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beitrag17.08.2007 um 22:03 (UTC)    
Titel:

andybabe27 hat Folgendes geschrieben:
Ich bin zwar kein PC Genie oder sowas ähnliches, aber ich kann dir ein gutes Forum für PC Probleme empfehlen.

www.computerhilfen.de


Lies doch einmal Wink
______________
LG André

GMMTS.de
Beitrag17.08.2007 um 22:08 (UTC)    
Titel:

Hi!

Ich würde folgende Fehlerquellen vermuten:

- Netzteil zu schwach
- überhitzung
- Hardware Fehler!!!

Bau mal das aus was du gerade wirklich nicht brauchst um so herauszufinden wo der Fehler sein könnte!
______________
[img:8f8fe404ae]http://img54.imageshack.us/img54/345/skynetgrosske9.gif[/img:8f8fe404ae]
[size=14:8f8fe404ae][color=blue:8f8fe404ae]Computer-Support für Jedermann! Support Forum vorhanden![/color:8f8fe404ae][/size:8f8fe404ae]
[img:8f8fe404ae]http://skynet-computer.de.tl/sig.png[/img:8f8fe404ae]
Beitrag17.08.2007 um 22:10 (UTC)    
Titel:

Also ich habe mir da was durch gelesen wegen PC friert ein. Also der sagt nur wenn sein Wlan Stick angeschlossen ist friert er ein. Ist genau so wie bei mir. Aber die frage ist jetzt warum passiert das wenn der Wlan Stick dranne ist.

-Netzteil ist sogar noch besser als ich eigendlich brauch.
-Überhitzung, naja der wird schon sehr warm.
-Hab mal Paar Nachtbern gefragt bei mir die sich sehr ugt aus kennen, aber die sagen da ist anscheint kein Hardware Fehler
______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beitrag17.08.2007 um 22:12 (UTC)    
Titel:

Hast du Vista? Weil bei Vista kann es bei WLan Sticks zu abstürzen kommen!
______________
[img:8f8fe404ae]http://img54.imageshack.us/img54/345/skynetgrosske9.gif[/img:8f8fe404ae]
[size=14:8f8fe404ae][color=blue:8f8fe404ae]Computer-Support für Jedermann! Support Forum vorhanden![/color:8f8fe404ae][/size:8f8fe404ae]
[img:8f8fe404ae]http://skynet-computer.de.tl/sig.png[/img:8f8fe404ae]
Beitrag17.08.2007 um 22:13 (UTC)    
Titel:

Ich habe XP. Vista will ich mir nicht hollen, aus einem grund. Erstens zu viele Fehler noch drauf, zweitens Vista ist mit noch mehr müll zugemüllt als XP schon ist und drittens da würde mein PC langsammer werden.
______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beitrag17.08.2007 um 22:16 (UTC)    
Titel:

Das kenne ich! Ich zocke TDU und bei Vista hats bei mir immer geruckelt! Jetzt haben ich wieder XP drauf und es läuft flüssig!

Zurück zu deinem Prob:

Kannst du mir mal das Model senden des Wlan sticks?
______________
[img:8f8fe404ae]http://img54.imageshack.us/img54/345/skynetgrosske9.gif[/img:8f8fe404ae]
[size=14:8f8fe404ae][color=blue:8f8fe404ae]Computer-Support für Jedermann! Support Forum vorhanden![/color:8f8fe404ae][/size:8f8fe404ae]
[img:8f8fe404ae]http://skynet-computer.de.tl/sig.png[/img:8f8fe404ae]
Beitrag17.08.2007 um 22:19 (UTC)    
Titel:

Das ist das Model:

TL-WN620G
TP-LINK 108M Wireless Adapter

______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beitrag18.08.2007 um 00:25 (UTC)    
Titel:

OK hab ein paar Infos geholt:

Hast du die Software installert BEVOR du den Sick eingesteckt hast???

Alle Win XP Updates gemacht???

Weil ich lese hier viel von User die das gleich Prob mit diesem Stick haben! (nicht hpbk!)
______________
[img:8f8fe404ae]http://img54.imageshack.us/img54/345/skynetgrosske9.gif[/img:8f8fe404ae]
[size=14:8f8fe404ae][color=blue:8f8fe404ae]Computer-Support für Jedermann! Support Forum vorhanden![/color:8f8fe404ae][/size:8f8fe404ae]
[img:8f8fe404ae]http://skynet-computer.de.tl/sig.png[/img:8f8fe404ae]
Beitrag18.08.2007 um 08:30 (UTC)    
Titel:

XP habe ich glaube ich noch nie geupdatet. Sollte ich das machen? Die Software vom Stick habe ich installiert.
______________
[img:37ef29e9f4]http://img.webme.com/pic/h/half-life2world/bannerhl2.gif[/img:37ef29e9f4]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de