Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.06.2006 um 12:24 (UTC)    
Titel: forum

der code zum forum funktioniert zwar, aber überzeugt euch selbst(Grösse 100x100px):
http://yugioh-daun.de.tl/forum2.htm
die seite funtzt aber:
http://www.yugioh-gsg-daun.de.tl
Woran liegt das?
das is der code:
Code:
<iframe src="yugioh-gsg-daun.de.tl" width="200l" height="200" border="0"></iframe>


Zuletzt bearbeitet von yugioh-daun am 10.06.2006, 13:41, insgesamt einmal bearbeitet
Beitrag08.06.2006 um 18:06 (UTC)    
Titel:

http://yugioh-daun.de.tl/forum2.htm <-- Die Seite existiert nicht, zumindest seh ich sie auch nicht in der Navigation.

http://www.yugioh-gsg-daun.de.tl/ <-- Das ist ja das Forum.

Und welcher Code meinst du ? Willst du einen Link oder per Iframe einbauen?
Beitrag08.06.2006 um 18:49 (UTC)    
Titel:

Fritz hat Folgendes geschrieben:
http://yugioh-daun.de.tl/forum2.htm <-- Die Seite existiert nicht, zumindest seh ich sie auch nicht in der Navigation.

http://www.yugioh-gsg-daun.de.tl/ <-- Das ist ja das Forum.

Und welcher Code meinst du ? Willst du einen Link oder per Iframe einbauen?

so ist der code:
Code:
<iframe src="yugioh-gsg-daun.de.tl" width="200l" height="200" border="0"></iframe>
Beitrag10.06.2006 um 12:42 (UTC)    
Titel:

pleeeeeeeeeeease
Beitrag11.06.2006 um 12:25 (UTC)    
Titel:

Versuchs mal mit
[code]<iframe src="http://yugioh-gsg-daun.de.tl" width="200l" height="200" border="0"></iframe>

Das http:// ist verdammt wichtig Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de