Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.09.2006 um 16:50 (UTC)    
Titel: Video läuft nicht!!!

Brauch noch mal hilfe!!!
Ich will ein virdeo ablaufen lassen doch es geht nicht!!!
Code:

<div class="matrizes"><object id="MediaPlayer" codebase="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=6,4,5,715" type="application/x-oleobject" height="480" standby="Loading Microsoft Windows Media Player components..." width="430" align="top" classid="CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95">
<param value="http://rapidshare.de/files/32275317/BreakDance.flv.html" name="FileName" />
<param value="true" name="AnimationatStart" />
<param value="false" name="TransparentatStart" />
<param value="true" name="AutoStart" />
<param value="1" name="ShowControls" />
<param value="0" name="ShowStatusBar" /></object></div>


was stimmt daran nicht?!!?!
lg
Beitrag07.09.2006 um 16:54 (UTC)    
Titel: Re: Video läuft nicht!!!

slasht hat Folgendes geschrieben:
Brauch noch mal hilfe!!!
Ich will ein virdeo ablaufen lassen doch es geht nicht!!!
Code:

<div class="matrizes"><object id="MediaPlayer" codebase="http://activex.microsoft.com/activex/controls/mplayer/en/nsmp2inf.cab#Version=6,4,5,715" type="application/x-oleobject" height="480" standby="Loading Microsoft Windows Media Player components..." width="430" align="top" classid="CLSID:22d6f312-b0f6-11d0-94ab-0080c74c7e95">
<param value="http://rapidshare.de/files/32275317/BreakDance.flv.html" name="FileName" />
<param value="true" name="AnimationatStart" />
<param value="false" name="TransparentatStart" />
<param value="true" name="AutoStart" />
<param value="1" name="ShowControls" />
<param value="0" name="ShowStatusBar" /></object></div>


was stimmt daran nicht?!!?!
lg


Welchen Browser benutzt du?
Evtl fehlt dir auch ein plugin!
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag07.09.2006 um 16:58 (UTC)    
Titel: ^^

also Internet Explorer

plugin?!?!!?
Beitrag07.09.2006 um 17:04 (UTC)    
Titel: Re: ^^

slasht hat Folgendes geschrieben:
also Internet Explorer

plugin?!?!!?


Zusatzmodule für den browser, damit z.b. videos abgespielt werde.

Das sind u.a. Macromedia Flash Player, Shockwaveplayer oder Apple Quick time.
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag07.09.2006 um 17:05 (UTC)    
Titel:

ich hab apple Quick time und dann noch ravi
Beitrag08.09.2006 um 10:14 (UTC)    
Titel:

Das kommt daher, weil rapidshare keine direkt-Links macht. Besuche mal die Seite, siehst du da ein Video? Nein, du siehst eine Seite, wo du dann das runterladen kannst nach einer Weile...
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de