Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag28.08.2007 um 14:18 (UTC)    
Titel: kann keine bilder hochladen

Hallo ihrz

ich denk mal ich bin hier richtig schrieb das erste mal rein xD

so meine frage:
und zwar woltl ich wissen warum ich keine bilder mehr hochladen kann!?!?

biöld name zuerst langeweile 1 <<< ok leerzeichen weggemacht dan langeweile1 ging auch nicht okay zahl vielleicht raus? hab ich gemacht langeweile aa <<< geht immernochnicht und andere bilder kan ich seit gestern auchnichtmehr hochladen!

habe noch über 1000 mb frei also von daher hat sich das auch erledigt ^^)

ich wüsst nicht woran das liegt.....

ps: fals einer mit falschen format kommt nein... meine freundin kann die auhc hochladen...

so hoffe auf antworten Wink bb


Zuletzt bearbeitet von ghostrider8 am 28.08.2007, 17:03, insgesamt einmal bearbeitet
Beitrag28.08.2007 um 14:58 (UTC)    
Titel:

formate, die auf jedenfall unterstützt werden:
jpg, gif, bmp, png
ansonsten überprüf die dateigröße. bei bitmap könnte es schon zu groß sein. wandle in diesem fall sie in jpg, gif oder png um...

frage: was passiert den, wenn du auf hochladen klickst... kommt da erstmal eine fehlermeldung, und passiert erstmal garnichts? wenn letzteres der fall sein sollte, müsstest du mal ein weilchen warten, denn je größer die datei, desto länger dauert das hochladen...
Beitrag28.08.2007 um 15:35 (UTC)    
Titel:

ja also es sind
jpeg-bilder
und sind
~ 800 kb groß

ehm ja ich klicke af den knopf und dan passiert garnix der ladebalken läd dan iss akomplet und es passiert nichts das bild ist nich oben keine fehlermeldung einfach nix... Sad

mfg
Beitrag28.08.2007 um 15:38 (UTC)    
Titel:

28.08.2007 17:34:03 => Pic Server Ausfall
http://www.homepage-baukasten.de/forum/viewtopic.php?t=65109
______________
*** Signatur entfernt ***
Beitrag28.08.2007 um 15:55 (UTC)    
Titel:

Jaja das hab ich mitbekommen aber dort steht auch 17-17:40 und ich habe imemrnoch dieses problem ^^ also beim hochladen macht er einfac nix ... weis net wodran des liegt Sad
Beitrag28.08.2007 um 16:03 (UTC)    
Titel:

hi,

also wenn du auch wirklich folgendes beachtetest:

Zitat:
Achtung: Einschränkungen beim Hochladen von Bildern:
- Dateigröße der Bilder darf nicht mehr als 1,9 MB betragen
- Bilder müssen im jpg, jpeg, gif, png, ico, ani, oder cur Dateiformat sein
- Bilder bitte OHNE Leerzeichen im Bild-Namen hochladen
- Bilder bitte nur mit folgenden Zeichen im Bild-Namen hochladen: a-z 1-9 . - _
- Bitte keine weiteren Sonderzeichen im Bild-Namen verwenden


und es immer noch nicht geht liegt es höchstwahrscheinlich am Browser oder den Temporären Internet Dateien.

Tipp: Evtl. mal Cookies, Cache oder Temporäre Internet Dateien löschen, F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser oder mal aus dem Internet auswählen und wieder einwählen!

Anleitung zum Cookies löschen:
Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.
Safari: Safari -> Einstellungen -> Sicherheit -> Cookies anzeigen -> Alle Entfernen
______________
*** Signatur entfernt ***
Beitrag28.08.2007 um 16:10 (UTC)    
Titel:

ja du hattest recht es lag am browser hatte in firefox cookies gelöscht und so und ging nich bin den auf ie gegangen da gings°!

muss ich das nun mit ie weiter bearbeiten ?

viele Dank schonmal Wink
Beitrag28.08.2007 um 16:22 (UTC)    
Titel:

ghostrider8 hat Folgendes geschrieben:
ja du hattest recht es lag am browser hatte in firefox cookies gelöscht und so und ging nich bin den auf ie gegangen da gings°!

muss ich das nun mit ie weiter bearbeiten ?

viele Dank schonmal Wink


Nein, eig. nicht. Du kannst deine Seite sowohl mit dem IE als auch mit dem FF bearbeiten. Warum es dort jetzt im Moment nicht geht weiß ich nicht. Es ist ein individuelles Problem, was ja nicht am Baukasten liegt.
______________
*** Signatur entfernt ***
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de