Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag29.08.2007 um 19:47 (UTC)    
Titel: Server Problem?

Hallo. Meine Freundin (Osakastudio.de.tl) kommt nichtmehr auf ihre Seite, ins Forum oder auf die Login page. Sie kommt aus der Schweiz. Werder bei ihrem noch bei dem PC ihrer Schwester klappt es. Auch bei einem Bekannten aus der Schweiz geht die Seite nicht. Bei mir und anderen gehen alle Seiten jedoch ohne Probleme. Liegt das am Homepage-Baukasten oder hat es vieleicht einen anderen grund?
Beitrag29.08.2007 um 21:40 (UTC)    
Titel:

Hi,

Nein, das scheint am eurem Localem Netz zu liegen. Am Homepage-baukasten liegt es jedenfalls nicht, und auch ich sehe die Seite einwandfrei Wink

Screen:



Klasse Seite nebenbei Smile

mfg
Sebastian
______________
mfG Sebastian Brandt
[img:36036408c3]http://sebastian-brandt.de.tl/sig.png[/img:36036408c3]
Winteraward für das 1. Quartal 2008! => Jetzt teilnehmen!


Zuletzt bearbeitet von geldverdienen000 am 29.08.2007, 22:41, insgesamt einmal bearbeitet
Beitrag30.08.2007 um 17:03 (UTC)    
Titel:

ok ich bins osakastudio,

anscheinend war es ein lokales Problem, vlt lag es an dem Gewitter oder so Rolling Eyes

Nachdem es gestner auf keinem unserer 4 Computer ging habe ich es heute bei mir in der schule um 10 probiert und ich hatte keinen zugriff, und halb zwei ging dann wieder (bei uns an der schule) einwandfrei. Jetzt bin ich zu Hause und es funkt auch wieder

@geldverdienen000 Danke
Embarassed
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de