Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag30.08.2007 um 16:00 (UTC)    
Titel: Bilder Upload geht nicht!

Ich habe bereits gestern um 19:00 uhr versucht 10 Bilder hochzuladen. Aber es lädt und lädt und lädt und kommt nie aktualisiert. Warum nicht?

Etwa schon wieder Pic Server Ausfall???
:arrow:Simu9
______________
MEHR ALS 700 BILDER - MEHR ALS 20 VIDEOS - MEHR ALS 100 PARTNERLINKS => www.fuer-italos.de.tl
Das Auto ist das, was uns interessiert! Auf was wartest Du? Noch nie soviele Auto Bilder gesehen?
[img:2a4cd77f56]http://img.webme.com/pic/f/fuer-italos/lanciabanner.jpg[/img:2a4cd77f56]
[img:2a4cd77f56]http://img.webme.com/pic/f/fuer-italos/alfabanner.jpg[/img:2a4cd77f56]
Beitrag30.08.2007 um 16:03 (UTC)    
Titel:

probiers mal mit weniger Datein
Beitrag30.08.2007 um 20:31 (UTC)    
Titel:

Habs mal mit einem Bild versucht. Das erste mal super gelungen. Aber beim zweiten mal, als ich ein zweites Bild hochladen wollte, fing es wieder an zu laden, laden und laden. Das nervt...habe nicht sooo viel Zeit zu warten! Wink

Arrow MfG Simu9
______________
MEHR ALS 700 BILDER - MEHR ALS 20 VIDEOS - MEHR ALS 100 PARTNERLINKS => www.fuer-italos.de.tl
Das Auto ist das, was uns interessiert! Auf was wartest Du? Noch nie soviele Auto Bilder gesehen?
[img:2a4cd77f56]http://img.webme.com/pic/f/fuer-italos/lanciabanner.jpg[/img:2a4cd77f56]
[img:2a4cd77f56]http://img.webme.com/pic/f/fuer-italos/alfabanner.jpg[/img:2a4cd77f56]
Beitrag30.08.2007 um 20:38 (UTC)    
Titel:

fuer-italos hat Folgendes geschrieben:
Habs mal mit einem Bild versucht. Das erste mal super gelungen. Aber beim zweiten mal, als ich ein zweites Bild hochladen wollte, fing es wieder an zu laden, laden und laden. Das nervt...habe nicht sooo viel Zeit zu warten! Wink

Arrow MfG Simu9


Vielleicht sind es nur Wartungsarbeiten am Server, da vor kurzem ein Server ausgefallen ist. Das kann schon mal ewtwas dauern. Manchmal ist auch ein bißchen Geduld angesagt. Man sollte bedenken, das ist alles kostenlos hier Wink
______________
[img:545b48087d]http://img.webme.com/pic/f/familyworld/famsigbanner.gif[/img:545b48087d]
Beitrag31.08.2007 um 07:14 (UTC)    
Titel:

Hi,

beachte mal folgendes:

-max. Dateigröße: 1,8MB
-Im Dateinamen nur: Buchstaben a-z, Zahlen 0-9, und "-", "_"
-Leerzeichen " " und Umlaute (ä,ö,ü) und mehr als 16 Zeichen sind verboten.
-Nur die Dateitypen: jp(e)g, gif, png, tiff, ico.
______________
http://blog.mamuehi.de
Beitrag31.08.2007 um 12:25 (UTC)    
Titel:

Geduld, das Uploaden funktionierte gestern wirklich nicht richtig.

Da war doch neulich auch ein Bildserver-Ausfall.

Immer mit der Ruhe.

Very Happy
______________
Liebe Grüße Dana Very Happy


Zuletzt bearbeitet von test1234 am 31.08.2007, 13:26, insgesamt einmal bearbeitet
Beitrag31.08.2007 um 17:01 (UTC)    
Titel:

Problem hat sich gelöst!
Grund: Einige Bilder waren über 2000 KB. Wink

Danke an euch... Razz

Arrow MfG Simu9
______________
MEHR ALS 700 BILDER - MEHR ALS 20 VIDEOS - MEHR ALS 100 PARTNERLINKS => www.fuer-italos.de.tl
Das Auto ist das, was uns interessiert! Auf was wartest Du? Noch nie soviele Auto Bilder gesehen?
[img:2a4cd77f56]http://img.webme.com/pic/f/fuer-italos/lanciabanner.jpg[/img:2a4cd77f56]
[img:2a4cd77f56]http://img.webme.com/pic/f/fuer-italos/alfabanner.jpg[/img:2a4cd77f56]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de