Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.09.2006 um 19:26 (UTC)    
Titel: Laufzeitfehler??? HIILFEEE

Ich habe ein Problem:
Immer, wenn ich meine Seiten editieren möchte tritt ein Laufzeitfehler auf und es wird gefragt, ob ein Debugmodus gestartet werden soll...
Das bringt aber auch nichts.
Ich kann dann nichts mehr eingeben, geschweige denn löschen, da das Eingabefenster geschlossen wird.
Bitte helft mir!!! Sad Sad
Beitrag08.09.2006 um 19:28 (UTC)    
Titel: Re: Laufzeitfehler??? HIILFEEE

sternchen2 hat Folgendes geschrieben:
Ich habe ein Problem:
Immer, wenn ich meine Seiten editieren möchte tritt ein Laufzeitfehler auf und es wird gefragt, ob ein Debugmodus gestartet werden soll...
Das bringt aber auch nichts.
Ich kann dann nichts mehr eingeben, geschweige denn löschen, da das Eingabefenster geschlossen wird.
Bitte helft mir!!! Sad Sad


wende dich mal an fritz oder blochmann
Beitrag08.09.2006 um 20:21 (UTC)    
Titel: Re: Laufzeitfehler??? HIILFEEE

sternchen2 hat Folgendes geschrieben:
Ich habe ein Problem:
Immer, wenn ich meine Seiten editieren möchte tritt ein Laufzeitfehler auf und es wird gefragt, ob ein Debugmodus gestartet werden soll...
Das bringt aber auch nichts.
Ich kann dann nichts mehr eingeben, geschweige denn löschen, da das Eingabefenster geschlossen wird.
Bitte helft mir!!! Sad Sad


Momentan erfolgen arbeiten am Server.
!!! Es wird auf einen schnelleren Server umgerüstet!!!
Es kann also hin und wieder mal vorkommen das dieser dann nicht
erreichbar ist.
Bitte hab etwas geduld!!
Das ist bald vorbei, dann läuft wiedr alles reibungslos Wink
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de