Suche im Forum:
Suchen


Autor Nachricht
Beitrag09.09.2006 um 09:13 (UTC)    
Titel: Auszeichnung wird nicht angezeigt

Hi an euch alle,
ich hab eine Auszeichnung für meine HP bekommen. Hier ist der Code dazu:
<a target="_blank" href="http://www.onlyfree.de"><img style="BORDER-RIGHT: #000000 1px solid; BORDER-TOP: #000000 1px solid; FILTER: progid:DXImageTransform.Microsoft.dropshadow(OffX=3, OffY=3, Color='#656565', Positive='true'); BORDER-LEFT: #000000 1px solid; BORDER-BOTTOM: #000000 1px solid" height="150" width="300" alt="" src="http://onlyfree.de/awardvergabe/banner.php?banner=./bilder/1.jpg&amp;url=vwcruisers.de.tl&amp;font_size=10&amp;c1=255&amp;c2=255&amp;c3=255" /></a

Leider klappt das mit dem Anzeigen auf der HP nicht. Muss ich vielleicht noch irgendwas zufügen oder so?lf

Gruß
La cruisin Lady
Beitrag09.09.2006 um 10:06 (UTC)    
Titel: Re: Auszeichnung wird nicht angezeigt

vwcruisers hat Folgendes geschrieben:
Hi an euch alle,
ich hab eine Auszeichnung für meine HP bekommen. Hier ist der Code dazu:
<a target="_blank" href="http://www.onlyfree.de"><img style="BORDER-RIGHT: #000000 1px solid; BORDER-TOP: #000000 1px solid; FILTER: progid:DXImageTransform.Microsoft.dropshadow(OffX=3, OffY=3, Color='#656565', Positive='true'); BORDER-LEFT: #000000 1px solid; BORDER-BOTTOM: #000000 1px solid" height="150" width="300" alt="" src="http://onlyfree.de/awardvergabe/banner.php?banner=./bilder/1.jpg&amp;url=vwcruisers.de.tl&amp;font_size=10&amp;c1=255&amp;c2=255&amp;c3=255" /></a

Leider klappt das mit dem Anzeigen auf der HP nicht. Muss ich vielleicht noch irgendwas zufügen oder so?lf

Gruß
La cruisin Lady


Hast du diesen html code in den Quellcode eingefügt?
Denn die bildadresse funktioniert!
siehe hier:
http://onlyfree.de/awardvergabe/banner.php?banner=./bilder/1.jpg&url=vwcruisers.de.tl

Schreib den code mal so, wie hier, aber in den quellcode. Bei dir waren ein paar kleine fehler drin!!

Code:
<a target="_blank" href="http://www.onlyfree.de"><img style="BORDER-RIGHT: #000000 1px solid; BORDER-TOP: #000000 1px solid; FILTER: progid:DXImageTransform.Microsoft.dropshadow(OffX=3, OffY=3, Color='#656565', Positive='true'); BORDER-LEFT: #000000 1px solid; BORDER-BOTTOM: #000000 1px solid" height="150" width="300" alt="" src="http://onlyfree.de/awardvergabe/banner.php?banner=./bilder/1.jpg&url=vwcruisers.de.tl&font_size=10&c1=255&c2=255&c3=255" /></a>

______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag09.09.2006 um 11:44 (UTC)    
Titel:

Hab jetzt mal deinen Code im Quelltext eingefügt. Guck mal wie komisch das jetzt aussieht.....

Ich kapier das nicht.... Sad

Gruß
La cruisin Lady
Beitrag09.09.2006 um 12:26 (UTC)    
Titel:

vwcruisers hat Folgendes geschrieben:
Hab jetzt mal deinen Code im Quelltext eingefügt. Guck mal wie komisch das jetzt aussieht.....

Ich kapier das nicht.... Sad

Gruß
La cruisin Lady


Ja ich sehe es!
Lass diesen ganzen code mal weg
und kopiere dir das bild
http://onlyfree.de/awardvergabe/banner.php?banner=./bilder/1.jpg&url=vwcruisers.de.tl
zuerst auf deinen PC, und lade es dann in dein baukastenprofil.

Danach fügst du es normal in deine seite ein!
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag09.09.2006 um 15:05 (UTC)    
Titel:

Sorry Stefan,
darf ich mal doof fragen, wie ich an das Bild kommen soll? Wenn ich auf meiner hp den Link anklicke, komm ich nur auf die Startseite von onlyfree...wenn ich die zweite http adresse des codes eingebe, sehe ich garnix....

Sorry, wenn ich dir aufn keks gehe... Embarassed

Gruß
La cruisin Lady
Beitrag09.09.2006 um 16:31 (UTC)    
Titel:

http://onlyfree.de/awardvergabe/banner.php?banner=./bilder/1.jpg&url=vwcruisers.de.tl

da drauf klicken und dann auf dem bild rechtsklick speichern unter
Beitrag09.09.2006 um 17:46 (UTC)    
Titel:

DANKE!!! Very Happy

Gruß
La cruisin Lady
Beitrag09.09.2006 um 21:44 (UTC)    
Titel:

vwcruisers hat Folgendes geschrieben:
DANKE!!! Very Happy

Gruß
La cruisin Lady


Das Award was du jetzt auf deiner Seite hast ist aber nicht das
was dir von onlyfree geschickt wurde Wink
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag10.09.2006 um 17:35 (UTC)    
Titel:

Ja sorry, hab nur das gemacht, was man mir gesagt hat.... Hab draufgeklickt, und gespeichtert, dann hochgeladen und eingestellt.
War ja auch ne echt aussagekräftige Antwort.

Gruß
La cruisin Lady
Beitrag10.09.2006 um 17:41 (UTC)    
Titel:

vwcruisers hat Folgendes geschrieben:
Ja sorry, hab nur das gemacht, was man mir gesagt hat.... Hab draufgeklickt, und gespeichtert, dann hochgeladen und eingestellt.
War ja auch ne echt aussagekräftige Antwort.

Gruß
La cruisin Lady


Du sollst doch diese bild hier speichern
-> http://onlyfree.de/awardvergabe/banner.php?banner=./bilder/1.jpg&url=vwcruisers.de.tl

Mit der Maus auf´s bild gehen
->dann darauf rechsklick .. und datei speichern
-> danach das bild wenn es auf deinem pc gespeichert ist
über "eigene bilder verwalten" in dein baukastenprofil
hochladen und dann einfach in die seite einbauen! - fertig Wink
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]


Zuletzt bearbeitet von stefan-bossow am 10.09.2006, 18:42, insgesamt einmal bearbeitet
Beitrag10.09.2006 um 17:42 (UTC)    
Titel:

also ich habe dir den link zu deinem award gepostet
Beitrag11.09.2006 um 11:53 (UTC)    
Titel:

Also Leute irgendwie klappt das garnicht. Ich hab in meinem Browser folgenden Link zum suchen eingegeben:

http://onlyfree.de/awardvergabe/banner.php?banner=./bilder/1.jpg&url=vwcruisers.de.tl&font_size=10&c1=255&c2=255&c3=255"

Das ist doch die Adresse des Bildes oder? Aber mein Browser zeigt mir nur ein leeres Fenster. Und ich sehe weder im Beitrag von annasherzop noch in stefanbossow&acute;s irgend ein Bild auf das ich Klicken könnte....

Gruß
La cruisin Lady
Beitrag11.09.2006 um 11:57 (UTC)    
Titel:

Mit welchem Browser arbeitest Du denn?

Ich schaue gra mit dem FF und sehe bei allen Links Dein Award.

Opera geht wohl nicht.
Lösche mal Dein Cache und Cookies, weiß allerdings nicht, ob es was damit zu tun hat.

LG
Sanny
Beitrag11.09.2006 um 11:59 (UTC)    
Titel:

ja ich kann es auch ohne probleme erkennen, muss wirklich ein fehler bei dir sein
______________
[img:0c3ca98102]http://pics.foruni.de/save/p_1185961685.gif[/img:0c3ca98102]

Mein.Shop.bei.Booklooker-Bücher,Filme&Musik-reinschauen.lohnt.sich!
Beitrag11.09.2006 um 12:06 (UTC)    
Titel:

Kannst du diese bild denn sehen??

www.cokenet.de/vwcruisers.jpg

Ich habs mal gespeichert und auf meinen server gepackt.

Wenn du es jetzt siehst, dann speicher es
und lade es in dein profil hoch!
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de