Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag02.09.2007 um 19:43 (UTC)    
Titel: bilder hochladen

wenn ich bei mir jetz bilder hochladen möchte, funktioniert das oft nicht! und zum zweiten kann ich gar nicht beim hochladen der bilder alle kategorien auswählen, die schon vorher drauf sind! kann mir einer die ursachen nennen?
Beitrag02.09.2007 um 19:52 (UTC)    
Titel:

hi das liegt daran, das bilder und galerie getrennt wurden

geht nicht mehr so wie früher
aber die mengen an bilder mache ich in die galerie und von denen kommen doch kaum welche auch nochmal auf eine seite und umgekehrt - oder?

http://tutorials-area.de.tl/Extra-d-Galerie.htm

http://tutorials-area.de.tl/Bilder.htm

- ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag03.09.2007 um 02:19 (UTC)    
Titel: Bilder hochladen

Hey

also ich kann auch keine neuen Bilder hochladen.

Das Fenster bleibt leer. Ich kann keine Dateien durchsuchen/hochladen.

Danke
Beitrag03.09.2007 um 05:45 (UTC)    
Titel:

hi es gibt ein
Internet Explorer- Problem
wenn man da zu schnell auf "seiten editieren" klickt dann wird der editor nich geladen
daher solln die logout > login > eigene seiten editieren > WARTEN bis der balken zu ende is > ERST DANN auf ne seite klicken
bzw. logout login brauchst net, aber auf nen anderen menüpunkt, z.b. "bilder verwalten" oder so klicken

ciao michael

blochmann arbeitet dran
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag03.09.2007 um 06:03 (UTC)    
Titel:

Hey

ja, danke.

Problem ist folgendes:

Der Editor funktioniert.

Kann auch an meine bereits geladenen Bilder.

Klick ich auf "neue Bilder laden" bleibt das Feld leer. Ich habe nur das Kästchen mit Bild verkleinern auf dem Bildschirm.

Die Funktion "Dateien durchsuchen/laden" erscheint nicht auf dem Bildschirm.

Danke
Beitrag03.09.2007 um 06:28 (UTC)    
Titel:

hi - also ich habe jatzt mal getestet - gestern ging ja nix mehr -



das ist ein bild, das in der gallery ist
http://fotoloft.de.tl/gallery/kat-3.htm

und es war ja vorher drin - und da komme ich auch noch dran

allerdings gibt es ein
Internet Explorer- Problem
wenn man da zu schnell auf "seiten editieren" klickt dann wird der editor nich geladen
daher solln die logout > login > eigene seiten editieren > WARTEN bis der balken zu ende is > ERST DANN auf ne seite klicken
bzw. logout login brauchst net, aber auf nen anderen menüpunkt, z.b. "bilder verwalten" oder so klicken

wobei ich das jetzt auch mal getestet habe ich habe im ie genau so schnell ein bild hochgeladen, wie im firefox
ciao michael

ciao michael
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de