Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag06.09.2007 um 17:11 (UTC)    
Titel: Frage zu den ID's

Hallo!

Ich habe mit den ID's die Seite "Umfrage" unsichtbar gemacht, aber nun ist das halt dieser Streifen, bzw. garnichts mehr!

Kann mir jemand den Code verraten, dafür das es wieder normal aussieht?

Wär nett Mr. Green
Beitrag06.09.2007 um 17:17 (UTC)    
Titel:

Hallo,
der code für eine Umfrage lautet:
Code:
<p>
<td width="150" valign="TOP">&nbsp;</td>
</p>
<form action="" method="post">
    <table width="150" align="center">
        <tbody>
            <tr>
                <td><strong>HIER KOMMT DEINE FRAGE REIN!</strong></td>
            </tr>
            <tr>
                <td><input type="radio" name="antwort" value="56" />ANTWORT 1</td>
            </tr>
            <tr>
                <td><input type="radio" name="antwort" value="57" />ANTWORT 2</td>
            </tr>
            <tr>
                <td><input type="radio" name="antwort" value="58" />ANTWORT 3</td>
            </tr>
            <tr>
                <td><input type="hidden" name="uid" value="8" /><input type="submit" value="Abstimmen" /><br />
                (<a href="?uid=8">Ergebnis anzeigen</a>)</td>
            </tr>
        </tbody>
    </table>
</form>
<p>&nbsp;</p>
<center></center>
<p>&nbsp;</p>

BEACHTE ABER AUCH, DASS DU NOCH DIE FRAGE UND DIE DREI ANTWORTEN EDITIEREN MUSST!!!
______________
Gruß baehr
[img:aa2a198b71]http://baehr.de.tl/sig.png[/img:aa2a198b71]
Beitrag06.09.2007 um 17:30 (UTC)    
Titel:

Egal ist nicht das was ich meinte, mir ist jetzt aberschon eingefallen wie ich das Problem beheben kann Wink
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de