Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.09.2007 um 08:03 (UTC)    
Titel: Kann die Namen meiner Unterseiten und Seiten nicht lesen

Hallo an den Admin!

Da ich keinen Screecshot machen kann, habe ich auf meiner Homepage auf der Hauptseite RIST ganz unten auf der Seite ein Foto eingefügt, welches mein Problem beschreibt.

Beim alten Design war das Problem längst aus der Welt und der war gut. Nun sitze ich stundenlang hier wegen solchen Dingen, für die ich eigentlich gar keine Zeit habe.

Bitte schaut euch das Bild an und stellt es so ein, dass ich meine Seittennamen wirder ändern kann. Danke. Mr. Green
______________
Brett vorm Kopf - Liebe Grüße von Lieselotte Puler
[img:fed8a2b594]http://bogenregen.de.tl/sig.png[/img:fed8a2b594]
Beitrag07.09.2007 um 08:09 (UTC)    
Titel:

ganz erlich; ich sehe kein bild mit einem probem (oder eins wo eins beschreibt)
Beitrag07.09.2007 um 08:32 (UTC)    
Titel:

yourshomepage24 hat Folgendes geschrieben:
ganz erlich; ich sehe kein bild mit einem probem (oder eins wo eins beschreibt)


Wenn du auf meine HOmepage gehst und unten die Seite RIST aufrufst, dann siehst du zum einen, dass dort ein Foto abgebildet ist mit dem Problem, dass ich keinen Seitennamen lesen kann.

Wenn ich eine Seite erstelle und dann wählen will: Unterseite von... dann kommt halt das dort abgebildete Foto.

Das ist doch nicht schwer zu verstehen.... Question Neutral Idea Arrow
______________
Brett vorm Kopf - Liebe Grüße von Lieselotte Puler
[img:fed8a2b594]http://bogenregen.de.tl/sig.png[/img:fed8a2b594]
Beitrag07.09.2007 um 09:12 (UTC)    
Titel:

Beitrag07.09.2007 um 09:42 (UTC)    
Titel:

bogenregen hat Folgendes geschrieben:
yourshomepage24 hat Folgendes geschrieben:
ganz erlich; ich sehe kein bild mit einem probem (oder eins wo eins beschreibt)


Wenn du auf meine HOmepage gehst und unten die Seite RIST aufrufst, dann siehst du zum einen, dass dort ein Foto abgebildet ist mit dem Problem, dass ich keinen Seitennamen lesen kann.

Wenn ich eine Seite erstelle und dann wählen will: Unterseite von... dann kommt halt das dort abgebildete Foto.

Das ist doch nicht schwer zu verstehen.... Question Neutral Idea Arrow


ok, habe es verstanden, aber es gab das auch schon mall im forum (hier) und soviel ich weiß gabs noch keine lösung
Beitrag07.09.2007 um 10:22 (UTC)    
Titel:

bogenregen hat Folgendes geschrieben:
yourshomepage24 hat Folgendes geschrieben:
ganz erlich; ich sehe kein bild mit einem probem (oder eins wo eins beschreibt)


Wenn du auf meine HOmepage gehst und unten die Seite RIST aufrufst, dann siehst du zum einen, dass dort ein Foto abgebildet ist mit dem Problem, dass ich keinen Seitennamen lesen kann.

Wenn ich eine Seite erstelle und dann wählen will: Unterseite von... dann kommt halt das dort abgebildete Foto.

Das ist doch nicht schwer zu verstehen.... Question Neutral Idea Arrow


Hi, ich hatte auf das gleiche Problem mit einem Screen hingewiesen und es ist in die Liste der Mängel aufgenommen worden.

Ich hatte denen als Vorschlag gemacht, dass, wenn sie das Feld nicht verbreitern können,
eventuell der volle Name erscheint, wenn man mit der Maus drüber fährt.

bei mir sieht es so aus:

______________
LG bijin
[img:599706ff01]http://bijinsjapanseiten.de.tl/sig.png[/img:599706ff01]
**[img:599706ff01]http://bijinsteestube.siteboard.de/signature.png[/img:599706ff01]**
Beitrag07.09.2007 um 11:02 (UTC)    
Titel: Hallo Bijin

bijinsjapanseiten hat Folgendes geschrieben:
bogenregen hat Folgendes geschrieben:
yourshomepage24 hat Folgendes geschrieben:
ganz erlich; ich sehe kein bild mit einem probem (oder eins wo eins beschreibt)


Wenn du auf meine HOmepage gehst und unten die Seite RIST aufrufst, dann siehst du zum einen, dass dort ein Foto abgebildet ist mit dem Problem, dass ich keinen Seitennamen lesen kann.

Wenn ich eine Seite erstelle und dann wählen will: Unterseite von... dann kommt halt das dort abgebildete Foto.

Das ist doch nicht schwer zu verstehen.... Question Neutral Idea Arrow


Hi, ich hatte auf das gleiche Problem mit einem Screen hingewiesen und es ist in die Liste der Mängel aufgenommen worden.

Ich hatte denen als Vorschlag gemacht, dass, wenn sie das Feld nicht verbreitern können,
eventuell der volle Name erscheint, wenn man mit der Maus drüber fährt.

bei mir sieht es so aus:


Hallo und danke für die Antwort!
Die normalen Seiten im Editiermodus sehe ich genau so wie du. Es ist nur so, wenn ich eine Unterseite anlege und dann will der Editor ja wissen: Unterseite von... dann ist halt nur die Linkschrift zum Vergrößern der Seitennamen zu sehen. Mir sind die vorgegebenen halt zu klein. Beim alten Design hatte der Bibo das ja auch hinbekommen, aber was du sagst, wenn man mit der Maus drübergeht.... wäre eine gute Lösung.

Liebe Grüße von Lilo
______________
Brett vorm Kopf - Liebe Grüße von Lieselotte Puler
[img:fed8a2b594]http://bogenregen.de.tl/sig.png[/img:fed8a2b594]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de