Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.09.2007 um 11:20 (UTC)    
Titel: Irgendwie haut da ne menge nicht hin...

Also hier mal ein Screen zu meinem Problem also zu einem meiner Probleme... Der Text steht auf dem Screen..



was ist das ?
______________
[img:73ef5bc278]http://www.freenet-homepage.de/vfl-leiferde/vfl-leiferde/banner/bannerkomplett1.gif[/img:73ef5bc278]
Beitrag07.09.2007 um 11:39 (UTC)    
Titel:

Das ist ein Baukasten Problem. Seit dem neuen Design kommt das öfters vor. Wenn ein Administrator hier ist kannst du es ihm sagen und er beseitigt es Wink
______________
Grüße Kyoshi
_________________

"Zum Teetrinken sollte man sich Zeit nehmen, aber die Zeit, in der der Tee zieht, sollte genau kontrolliert werden!"
Japanisches Sprichwort
Beitrag07.09.2007 um 14:05 (UTC)    
Titel:

Okay dann hoffe ich mal auf ne Antwort von einem Admin oder einem Verantwortlichem...
______________
[img:73ef5bc278]http://www.freenet-homepage.de/vfl-leiferde/vfl-leiferde/banner/bannerkomplett1.gif[/img:73ef5bc278]
Beitrag07.09.2007 um 14:21 (UTC)    
Titel:

vfl-leiferde hat Folgendes geschrieben:
Okay dann hoffe ich mal auf ne Antwort von einem Admin oder einem Verantwortlichem...
Beitrag11.09.2007 um 18:06 (UTC)    
Titel:

Hmmm also ein Server Problkem schließe ich aus, weil so wie es aussieht ich der einzige bin bei dem das so ist
______________
[img:73ef5bc278]http://www.freenet-homepage.de/vfl-leiferde/vfl-leiferde/banner/bannerkomplett1.gif[/img:73ef5bc278]
Beitrag13.09.2007 um 01:03 (UTC)    
Titel: auch passiert

Mir is das auch passiert aba nich regelmäßig
vielleicht so 1 mal pro woche is jez auch vorbei Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de