Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.09.2007 um 15:54 (UTC)    
Titel: Fehlende Bilder

Auf meiner Homepage fehlen auf einmal alle Bilder. Wenn ich auf eigene Bilder verwalten klicke, sind sie zwar da, werden jedoch nicht angezeigt. Auch wenn ich mir die HTML Codes zeigen lasse, sind die bilder zwar laut codes vorhanden, werden jedoch nicht angezeigt.
Beitrag07.09.2007 um 15:56 (UTC)    
Titel:

Seit dem neuen Design gibt es öfters Ausfälle und Bild Fehler. An diesen wird derzeit gearbeitet Wink
______________
Grüße Kyoshi
_________________

"Zum Teetrinken sollte man sich Zeit nehmen, aber die Zeit, in der der Tee zieht, sollte genau kontrolliert werden!"
Japanisches Sprichwort
Beitrag07.09.2007 um 15:59 (UTC)    
Titel:

Ich kann deine Bilder aber sehen.

hast du das schon versucht ?

Anleitung zum Löschen von Cookies:
Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.
Safari: Safari -> Einstellungen -> Sicherheit -> Cookies anzeigen -> Alle Entfernen
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de