Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  

Funktioniert bei euch auch etwas nicht?
Ja
  20%
[ 1 ]
Nein
  80%
[ 4 ]
Stimmen insgesamt : 5

Autor Nachricht
Beitrag07.09.2007 um 18:47 (UTC)    
Titel: Mir Reichts!Ich will neue Bilder Hochladen!!!

Ich bin stinksauer,
ich habe das gesamte Forum durchkämpt!!!!!Und finde nirgends niegends das Thema wiso kann ich keine Bilder hochladen!!!!Ich habe alle anweisungen befolgt ich gehe auf Bilder editieren!Und dann gehe ich auf Bilder Hinzufügen und was steht da Neues Bildhochlade: und ganz weit unten nur Bild verkleinern und dann der Bouttom Bild Hochladen! Ich hab die Nase voll wie soll ich den Bitte ien Bild hochladen wenn dort nichts steht von BILD HINZUFÜGEN!!! Ich habe ien paar Bilder gelöscht geht trotzdem nicht! Evil or Very Mad Evil or Very Mad Helft mir bitte!sry nomal wegen so wut
Beitrag07.09.2007 um 18:49 (UTC)    
Titel:

lade doch einfach bilder extern hoch
Beitrag07.09.2007 um 19:09 (UTC)    
Titel:

Welchen Browser benutzt du?

Du solltest den Mozilla Firefox 2+ oder den Internet Explorer 6+ benutzen.

Hast du schon versucht deinen Cookies zu löschen?

Anleitung zum Cookies löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

Quelle: Motorocker89


Falls noch ein anderes Problem vorliegen sollte, dann bitte hier weiter posten:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=65622


Zuletzt bearbeitet von pazox am 07.09.2007, 20:09, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de