Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag07.09.2007 um 19:37 (UTC)    
Titel: Bei mir gehen keine Kommentare und GB Einträge mehr!

Wie ihr es im Titel schon lesen könnt,ist es auf meiner Homepage nicht mehr möglich, GB Einträge und Kommentare einzutragen. Es steht jedes mal da : "Du hast keine Nachricht angegeben" dabei hab ich eine angegeben!

Kann mir da vielleicht jemand helfen?

Danke im vorraus leute Wink
______________
[img:08faa2b9c5]http://jackass-dihe.de.tl/sig.png[/img:08faa2b9c5]
Beitrag07.09.2007 um 20:10 (UTC)    
Titel:

Geht doch ,habe eben einen Eintrag bei dir gemacht. Wink
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag07.09.2007 um 21:05 (UTC)    
Titel:

hast recht GB funzt wieder Smile

aber komments nicht....könnt ihr mir da nicht mal helfen?
______________
[img:08faa2b9c5]http://jackass-dihe.de.tl/sig.png[/img:08faa2b9c5]
Beitrag07.09.2007 um 21:17 (UTC)    
Titel:

hi,

Der Baukasten muss sich erst mit dem neuen Design und den neunen Einstellungen anpassen. Ich meine Fehler beheben und anderes. Daher kann zu dieser Zeit alles mögliche im Baukasten zu Spinnen beginnen Wink
______________
Grüße Kyoshi
_________________

"Zum Teetrinken sollte man sich Zeit nehmen, aber die Zeit, in der der Tee zieht, sollte genau kontrolliert werden!"
Japanisches Sprichwort
Beitrag07.09.2007 um 21:35 (UTC)    
Titel: "Tagebuch seite" verschwunden!!!!!!

[color=green]Hello an alle die mir helfen koenne!!!!

Befinde mich gerade fuer ein jahr in den usa und dafuer machte ich fuer meine freunde und mich eine tagebuchseite, doch jetzt ist sie seit dem neuen design leer! Crying or Very sad !!!!!! was kann ich machen?????

Biiiiiiiiiiitttttttttttteeeeeee helt mir!!!!!!!!!!

Glg Jaqui
[/color]
Beitrag07.09.2007 um 21:39 (UTC)    
Titel:

und was denkst du wielange das dauert bis es angepasst ist? ^^
______________
[img:08faa2b9c5]http://jackass-dihe.de.tl/sig.png[/img:08faa2b9c5]
Beitrag07.09.2007 um 21:42 (UTC)    
Titel:

Ich schätze in spätestens einem Monat wird alles wieder wie gewohnt (schnell, sicher, reibungslos) laufen Wink

In diesem thread kannst Du Fehler zur Sprache bringen:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=65622
______________
Grüße Kyoshi
_________________

"Zum Teetrinken sollte man sich Zeit nehmen, aber die Zeit, in der der Tee zieht, sollte genau kontrolliert werden!"
Japanisches Sprichwort
Beitrag07.09.2007 um 23:54 (UTC)    
Titel:

ich hoffs...bist du denn auch sicher das das sich ganz automatisch anpasst?
______________
[img:08faa2b9c5]http://jackass-dihe.de.tl/sig.png[/img:08faa2b9c5]
Beitrag07.09.2007 um 23:55 (UTC)    
Titel:

jackass-dihe hat Folgendes geschrieben:
ich hoffs...bist du denn auch sicher das das sich ganz automatisch anpasst?


also i weiß net i hab ez zum text a einen eintrag gmacht bei dir der ging inerhalb von 2sec. bei mia is alles in ordnung!!

gruß
marcus
______________
Reinschauen lohnt sich: www.kleen-marcus.de.tl ODER www.awardshp.de.tl ODER http://pcworld.xphpbb.com
[img:139b95cd3e]http://kleen-marcus.de.tl/sig.png[/img:139b95cd3e]

[img:139b95cd3e]http://img.webme.com/pic/k/kleen-marcus/banner.gif[/img:139b95cd3e]
Beitrag08.09.2007 um 00:32 (UTC)    
Titel:

ich verstehs auch net bei manchen gehts,bei manchen net Very Happy

voll verrückt...bei mir selbst gehts allerdings nicht^^
______________
[img:08faa2b9c5]http://jackass-dihe.de.tl/sig.png[/img:08faa2b9c5]
Beitrag08.09.2007 um 01:01 (UTC)    
Titel:

Versuchmal die temporären Dateien deines Browsers zu löschen.

Anleitung zum Cookies löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

Quelle: Motorocker89
Beitrag08.09.2007 um 01:06 (UTC)    
Titel:

sry ,habe cookies gelöscht aber es geht immer noch net
______________
[img:08faa2b9c5]http://jackass-dihe.de.tl/sig.png[/img:08faa2b9c5]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de