Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.09.2007 um 11:00 (UTC)    
Titel: Extras editieren: Lange Ladezeit



ich kann nicht mehr editieren da läuft die süße sonne sich tod!!! Very Happy


Zuletzt bearbeitet von krakow-am-see am 17.09.2007, 19:23, insgesamt einmal bearbeitet
Beitrag17.09.2007 um 11:42 (UTC)    
Titel: AN alle Homepage- Baukasten Nutzer!

Hey Leute alle unsere Bei hp-baukasten registrierte homepages sind nicht mehr abrufbar!!!!
meine besucher sagen zu mir ,, das soll ne homepage sein´´
ich sagte dann warum hast du was dagegen und sie sagten es würde nur ein text da stehen mit dem inhalt ;; server nicht ereichbar wir beheben das problem gru hp-Baukasten!!
Ich bin total entäuscht von hp baukasten!!!!
das ist jetzt schon das 6 problem in diesem jahr!!
Beitrag17.09.2007 um 11:50 (UTC)    
Titel: Re: AN alle Homepage- Baukasten Nutzer!

clubelzach hat Folgendes geschrieben:
Hey Leute alle unsere Bei hp-baukasten registrierte homepages sind nicht mehr abrufbar!!!!
meine besucher sagen zu mir ,, das soll ne homepage sein´´
ich sagte dann warum hast du was dagegen und sie sagten es würde nur ein text da stehen mit dem inhalt ;; server nicht ereichbar wir beheben das problem gru hp-Baukasten!!
Ich bin total entäuscht von hp baukasten!!!!
das ist jetzt schon das 6 problem in diesem jahr!!

Hi,

1. passt hier net hin
2. ist der Baukasten kostenlos
3. Bei anderen Baukästen wärst du schon bei ner zweistelligen Zahl im oberen Bereich Wink

Zum Problem:

Das könnte mit dem Serverausfall zusammen hängen.
______________
http://blog.mamuehi.de
Beitrag17.09.2007 um 18:24 (UTC)    
Titel: Re: Extras editieren: Lange Ladezeit

krakow-am-see hat Folgendes geschrieben:


ich kann nicht mehr editieren da läuft die süße sonne sich tod!!! Very Happy


Falls das Problem immer noch besteht:

Hast du schonmal versucht deine Cookies zu löschen?

Anleitung zum Cookies löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

Quelle: Motorocker89

Ansonsten schonmal hier nachgeschaut nach Problemlösungen?
http://www.homepage-baukasten.de/forum/viewtopic.php?t=65622&postdays=0&postorder=asc&start=1237
Beitrag19.09.2007 um 16:41 (UTC)    
Titel: hallo

danke für deine antwort ja habe die cookies gelöscht habs auch noch einmal
getan aber es tut sich nichts Embarassed

und habe gerade ausprobiert ob ich eine neue kategorie hinzufügen kann das
geht auch nicht Crying or Very sad


Zuletzt bearbeitet von krakow-am-see am 19.09.2007, 17:49, insgesamt einmal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de