Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.09.2007 um 14:26 (UTC)    
Titel: bilder hochladen funktioniert einfach nicht!!!

Dein Browser: MS Internet Explorer
Deine Auflösung:
JavaScript aktiviert (Hier testen): ja
Beschreibung des Fehlers: ich kann keine bilder mehr hochladen!! wenn ich auf "eigene bilder verwalten" klicke und dann auf "neues bild hinzufuegen" steht da nur : "Neues Bild hochladen:" dann ist da ganz viel platz, dann "bild verkleinern" und das dazu gehoerige kaestchen , darunter dann "Bild hochladen"
aber es ist nichts da um das bild tatsaechlich hochzuladen. Ich hab schon alle cookies geloescht und bin auch den problemloesungs-vorschlaegen ganz genau gefolgt, aber es hat sich nichts geaendert.

Wie reproduziert man den Fehler:(Was hast du gemacht um den Fehler zu bekommen, wenn du es nochmal genauso machst, kommt der Fehler wieder?) ich rufe den internet explorer auf gehe auf homepage-baukasten.de und logge mich ein. Dann klicke ich auf "eigene bilder verwalten", dann auf "neues bild hinzufuegen" ... weiter siehe oben!
...und ja das problem kommt immer wieder.

ich hoffe ihr koennt mir helfen!!
VLG Katharina
Beitrag18.09.2007 um 01:57 (UTC)    
Titel: es funktioniert!!

endlich...es funktioniert...fragt mich net warum oder wieso auf einmal...ich hab echt kein plan...aber is ja auch egal...es funktioniert jetzt wieder und ich kann wieder neue bilder hochladen!!!!

Danke falls doch jemand nachgeholfen hat.....
viele liebe gruesse...
Katharina
Beitrag18.09.2007 um 19:42 (UTC)    
Titel:

Hallo,

das Bilderhochladen funktioniert bei meiner HP www.ponys-aus-oberbayern.de auch nicht, dagegen kann ich bei meiner anderen HP www.shettys-aus-bayern.de die Bilder einwandfrei hochladen. Beide HPs sind, soviel ich weiß auf verschiedenen Servern.
Kann es daran liegen?
Würde mich auf eine Antwort freuen
G.S.
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de