Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.09.2007 um 15:02 (UTC)    
Titel: seiten bearbeiten geht nicht !!!

hallo habe grade mir ein paar bilder hochgeladen und wollte jetzt eine seite machen wo ich sie einfügen kann!
mein problem ist wenn ich auf neue seite gehe kommt nur das feld mit den titel aber nicht sie seite wo man schreiben kann , es kommt nur das runde zeichen ( seite laden )
Beitrag17.09.2007 um 19:02 (UTC)    
Titel:

Hast du schonmal versucht deine Cookies zu löschen?

Anleitung zum Cookies löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

Quelle: Motorocker89

Ansonsten schonmal hier nachgeschaut nach Problemlösungen?
http://www.homepage-baukasten.de/forum/viewtopic.php?t=65622&postdays=0&postorder=asc&start=1237

Falls danach das Problem immer noch bestehen sollte, dann bitte den Fehler/das Problem in dem Thread nach dem Muster des 2. Beitrages von Treo posten:
http://www.homepage-baukasten.de/forum/viewtopic.php?t=67341&start=0
Beitrag17.09.2007 um 19:18 (UTC)    
Titel:

Ich hatte das Problem heute mittag auch, aber jetzt gerade ging alles wieder einwandfrei Very Happy Very Happy Very Happy
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de