Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag17.09.2007 um 18:51 (UTC)    
Titel: Intro: Eingefügte Codes werden verändert

Hi ich hab n Problem mit nem Intro.. Egal was ich mache, ich kann weder Farben, noch größe, noch sonst was im Text ändern...Aus einem Absatz
Zitat:
"<br>"
wird ein SICHTBARES
Zitat:
"/n"
...Kann ebnenfalls keine Bilder und Videos einfügen... Es bringt auchn nix wenn ich das ganze Intro lösche und neu bearbeite.

Bitte helft mir....


Das ist mein Original Intro

Code:
<center> <font size="20" color="#ff0000"><font color="#000000">w</font>w<font color="#ffff00">w</font>.Bennyac1.de.tl<br />
</font><strong><font color="#00f000"><font color="#00fff0"><font color="#000000" style=""><font color="#00fff0"><font color="#ff0000"><br />
&lt;Bitte ganz runterscrollen, um zum<font color="#ff00ff"> Eingang </font>zu gelangen&gt;</font><br />
<br />
Sch&ouml;n, dass du auf meine Page gefunden hast. Jetzt ist es nur noch ein Schritt. Bevor es los geht noch ein paar kleine Dinge &gt;&gt;<br />
<br />
<br />
</font></font></font></font></strong><strong><font color="#00f000"><font color="#000000">Designed 4 Firefox mit einer Aufl&ouml;sung von 1280 x 1024 !<br />
<br />
<br />
</font></font></strong><strong><font color="#00f000"><font color="#000000">Um die integrierte Musik zu h&ouml;ren, wird der Microsoft Internet Explorer ben&ouml;tigt !<br />
<br />
<br />
</font></font></strong><strong><font color="#00f000"><font color="#000000">Optimale Internetgeschwindigkeit &gt; DSL 2000 oder h&ouml;her !<br />
<br />
<br />
</font></font></strong><strong><font color="#00f000"><font color="#000000">Schreib mir doch was in mein GB. Freu mich &uuml;ber jeden Eintrag von euch !<br />
<br />
<br />
</font></font></strong><strong><font color="#00f000"><font color="#00fff0">Das wars f&uuml;r&acute;s erste. Jetzt w&uuml;nsch ich euch viel Spa&szlig;, beim betrachten der HP. Schaut doch auch mal im Fun Bereich nach ! <br />
<br />
<br />
</font></font></strong><strong><font color="#00f000"><font color="#000000">&gt; Weiter gehts unten auf den Button &lt;<br />
<br />
<br />
</font></font></strong><strong><font color="#00f000"><font color="#000000">Last Update: 16.9.2007<br />
<br />
<br />
</font></font></strong><strong><font color="#00f000"><font color="#000000">All Rights Reserved. Copyright </font><a href="http://www.bennyac1.de.tl/%5C%22http://www.Bennyac1.de.tl%5C%22"><font color="#000000">www.Bennyac1.de.tl</font></a><font color="#000000"> 2007<br />
<br />
<br />
</font></font></strong></center>


<center> <object width="425" height="350"><param name="movie" value="http://www.youtube.com/v/KOyd6pOiPes&autostart=1"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/KOyd6pOiPes&autostart=1" type="application/x-shockwave-flash" wmode="transparent" width="425" height="350"></embed></object> <br />
<img src="http://img.webme.com/pic/b/bennyac1/bannerm2p.jpg" alt="" /><br />
<br />
</center>


Zuletzt bearbeitet von bennyac1 am 17.09.2007, 19:54, insgesamt einmal bearbeitet
Beitrag17.09.2007 um 18:53 (UTC)    
Titel:

Das Problem habe ich vor wenigen Minuten schon weitergeleitet. Also wird es bald behoben werden Wink
Beitrag17.09.2007 um 18:55 (UTC)    
Titel:

Beitrag17.09.2007 um 19:05 (UTC)    
Titel:

super, da schließe ich mich an, das prob hab ich auch:(
Beitrag18.09.2007 um 17:46 (UTC)    
Titel:

hi, dass problem besteht immer noch... wann wird dieser fehler denn beseitigt werden?
______________
[img:d878d96734]http://www.onlinestuffs.com/pictureupload/bild11/ihbtwwbkz4zopxq3mj1q.gif[/img:d878d96734]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de