Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag23.06.2008 um 16:08 (UTC)    
Titel: Probleme mit dem Seiteneditor?

Hallo!

Hab ein Problem mit meinen Hauptseiten. Wenn ich sie anklicke erscheint folgendes :

Not Found
The requested URL /undefined was not found on this server.

Bearbeiten kann ich die Seiten. Meine Gästebuch und mein Forum, welche externe Links haben, funzen. Was ist denn da wohl los? Ich hab keinen Plan und brauche dringend Hilfe!
Beitrag23.06.2008 um 16:10 (UTC)    
Titel:

meld dich am besten beim support team weil bei mir tritt dieses problem nicht auf komischerweise
______________
by hoodride.de.tl
Beitrag23.06.2008 um 16:10 (UTC)    
Titel:

Also bei mir klappt alles Problem Los! Confused
Vielleicht solltest du dich einfach mal ausloggen und dann wieder einloggen!

mfg Dominik
Beitrag23.06.2008 um 16:14 (UTC)    
Titel:

Also ich kann deine Seite sehr gut sehen,ohne Probleme.
Dabei ist mir auch aufgefallen,das die HPBK-Werbung kaum sichtbar ist.
Das könnte dein größtes Problem sein, wenn du es nicht änderst !!

Versuche mal folgendes :
Zitat:
Cookies bei verschiedenen Browsern löschen (Browseraufzählung):

Cookies/ Cache/ Temporäre Internet Dateien löschen:
bei Internet Explorer 6: Extras -> Internetoptionen -> Allgemein -> Cookies löschen -> OK
bei Internet Explorer 7: Extras -> Internetoptionen -> Allgemein -> Browserverlauf löschen -> Cookies löschen usw.
bei Mozilla Firefox 1.5: Extras -> Einstellungen -> Cookies -> Cookies löschen -> OK
bei Mozilla Firefox 2.0: Extras -> Private Daten löschen -> Cookies -> Private Daten jetzt löschen
bei Opera 9.1: Extras -> Einstellungen -> Erweitert -> Cookies verwalten usw.

oder F5 drücken, zum Aktualisieren der momentan angezeigten Seite im Browser.

Made by Motorocker89


So änderst du die Farbe der Werbung :
Zitat:
=> login => Einstellungen => Allgemeine Einstellungen =>
Schriftfarbe der Werbung <= speichern

______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag23.06.2008 um 16:28 (UTC)    
Titel:

Danke erstmal für die schnellen Antworten!

Hab Eure Tipps befolgt und Cookies gelöscht usw. Also bei mir gehts immer noch nicht. Hab Firefox hauptsächlich. Ich hab mir gestern die neuste Version heruntergeladen. Kann das vielleicht damit zusammen hängen? Irgendwelche Einstellungen die Verändert wurden?

Ihr habt auch die anderen Seiten wie "Die Mannschaft" usw. angeklickt nä? Doch habt Ihr bestimmt.


Zuletzt bearbeitet von tusarsten1herren-forever am 23.06.2008, 17:32, insgesamt einmal bearbeitet
Beitrag23.06.2008 um 16:29 (UTC)    
Titel:

Vielleicht, aber hast du auch Java installiert?
Sonst wende dich an den Support! Wink

mfg Dominik
Beitrag23.06.2008 um 16:32 (UTC)    
Titel:

tusarsten1herren-forever hat Folgendes geschrieben:
Danke erstmal für die schnellen Antworten!

Hab Eure Tipps befolgt und Cookies gelöscht usw. Also bei mir gehts immer noch nicht. Hab Firefox hauptsächlich. Ich hab mir gestern die neuste Version heruntergeladen. Kann das vielleicht damit zusammen hängen? Irgendwelche Einstellungen die Verändert wurden?



ja das kann damit was zu tun haben, versuche es bitte mal mit einem
anderen Browser oder installiere eine ältere Versin von Firefox
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag23.06.2008 um 16:35 (UTC)    
Titel:

Internet Explorer genau dasselbe. Werd mal eben runter zu meinen anderen PC gehen und gucken ob es da funktioniert.


Tja und da gehts auch nicht.

Ha! Hab mal das Design geändert und siehe da es funktioniert wieder. Komisch.

Nochmal Danke an Euch!

Gruß, Andreas


Zuletzt bearbeitet von tusarsten1herren-forever am 23.06.2008, 17:44, insgesamt 2-mal bearbeitet
Beitrag23.06.2008 um 16:46 (UTC)    
Titel:

hi - wenn du cache und cookies gelöscht hast - dann mache mal bitte einen plugin-test
http://www.tutorials-area.de.tl/Plugin_Test.htm
ciao michael
______________
Ciao Michael
Wenn man keine Ahnung hat, einfach mal fragen!


No Support via PN, E-Mail or Messenger - only here : FORUM
Beitrag23.06.2008 um 16:57 (UTC)    
Titel:

Einloggen und ausloggen hilft immer.
Beitrag23.06.2008 um 17:12 (UTC)    
Titel:

Bis jetzt hat nur Design ändern geholfen.
Beitrag23.06.2008 um 17:17 (UTC)    
Titel: @Cesare

Gut, dass du hier was zur Farbe des Werbetextes gesagt hast, habe es bei mir sofort geändert, weil ich auch einen relativ hellen Hintergrund habe. Danke

Gruß Laura
______________


Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de