Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag25.06.2008 um 11:26 (UTC)    
Titel: CSS-Code eingefügt -> Seite leer ?!

hallo
also ich habe folgendes problem, und zwar wenn ich nen code einfüge und dann auf meine seite gehe sehe ich dort nix...
weiß wer woran das liegen könnte?

das hier is der code:
Code:
<style type="text/css">
<!--
td.nav_heading{color: #FF9900;}
-->
</style>


mfg
Beitrag25.06.2008 um 11:28 (UTC)    
Titel:

du musst das unter design einstellen >> erweietrte einstell > dort bei text über design einfügen
______________
by hoodride.de.tl
Beitrag25.06.2008 um 16:10 (UTC)    
Titel: Re: CSS-Code eingefügt -> Seite leer ?!

k3v-89 hat Folgendes geschrieben:
hallo
also ich habe folgendes problem, und zwar wenn ich nen code einfüge und dann auf meine seite gehe sehe ich dort nix...
weiß wer woran das liegen könnte?

das hier is der code:
Code:
<style type="text/css">
<!--
td.nav_heading{color: #FF9900;}
-->
</style>


mfg


Der Code ist soweit fehlerfrei und ich kann Deine Seite im IE und FF erkennen.
Beitrag25.06.2008 um 17:30 (UTC)    
Titel:

thx hab meinen fehler schon gefunden
als ich hier damals angefangen hatte musste man
das hier
Code:
-->
</style>

in text unter dem design einfügen das hat sich hier mittlerweile geändert

trotzdem thx an alle
Beitrag25.06.2008 um 17:47 (UTC)    
Titel:

Ist mir zwar neu, dass man das "Unter dem Design" macht, aber schön, dass es behoben ist Mr. Green
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de