Suche im Forum:
Suchen


Autor Nachricht
Beitrag13.09.2006 um 22:47 (UTC)    
Titel: Ein Bild Ein Bild Ein Bild

Die Bilder die ich bis jetzt hoch geladen habe sind ohne Probleme auf der seite erschienen .. aber mal werden sie angezeigt mal nicht .. bei den Bilder die nichtangeziegt werden steht nur Ein Bild .. woran kann das liegen ? Was kann ich machen ? Hilfe !!
Beitrag13.09.2006 um 22:54 (UTC)    
Titel: Re: Ein Bild Ein Bild Ein Bild

smarti-stories hat Folgendes geschrieben:
Die Bilder die ich bis jetzt hoch geladen habe sind ohne Probleme auf der seite erschienen .. aber mal werden sie angezeigt mal nicht .. bei den Bilder die nichtangeziegt werden steht nur Ein Bild .. woran kann das liegen ? Was kann ich machen ? Hilfe !!


Das liegt daran das wir zur zeit wartungsarbeiten am server haben.
Diese sind aber nur vor kurzer dauer,
es sollte bald wieder reibungslos funktionieren.
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beitrag13.09.2006 um 23:20 (UTC)    
Titel:

Genauso so ist es, zwischendurch kann immer sowas auftreten.
Warte erst immer einmal eine Weile, bevor ihr euch meldet, meistens erledigt sich es nach kurzer Zeit Wink
______________
[color=red:ac077f9a56]Gruß domi89[/color:ac077f9a56]

Beitrag14.09.2006 um 10:12 (UTC)    
Titel: Vielen Dank

Will mich auch auf keinen Fall beschweren .. bin super zufrieden mit eurem Service .. gefällt mir richtig gut alles ... Normalerweise erwarte ich keinen Kundenservice wenn ich nichts bezahle.. das ist mal was anderes ... bin nur ganz neu auf dem server und muss mich an die Dinge gewöhnen .. vielen Dank für die schnele Abtwort
smarti
Beitrag14.09.2006 um 13:20 (UTC)    
Titel:

Also liegt es daran das ihr am Server arbeitet!
denn ich wollte gestern Bilder hochladen und geladen hat es auch aber von den 10 versuchen die ich machte sind nur 5 Bilder da bei den anderen stand nach dem laden gar nichts- aber wenn es nur server probleme sind kann ich ja damit leben die werden ja behoben denke ich mal.

Das war keine Kritik!!
Beitrag14.09.2006 um 13:25 (UTC)    
Titel:

Gestern gab es einen großen Bilderumzug. Gibt's das Problem noch?
______________
[color=red:6e3f49e45c]Hilfe, FAQ und Anleitungen gibt es hier:[/color:6e3f49e45c] http://homepagehilfe.de.tl
Beitrag14.09.2006 um 15:25 (UTC)    
Titel:

so versuche es grade mal aber heute nachmittag ging es immer noch nicht mit keinem bild was ich laden wollte.
Also leider geht es immer noch nicht habe wieder geladen und dann als es fertig war stand wieder nichts da und in der liste werden die bilder auch nicht aufgeführt
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de