Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag08.07.2008 um 13:25 (UTC)    
Titel: Meine Bilder werden automatisch gelöscht!

Wenn ich ein Bild von einer anderen Seite einbinde, z.B. sowas:

Code:
<!--Banner1 Code ArneBoockmeyer.de.tl--><br /><a href="http://www.arneboockmeyer.de.tl/" target="_blank"><img src="http://img.webme.com/pic/a/arneboockmeyer/banner1.jpg" alt="ArneBoockmeyer.de.tl"></a><br /><!--/Banner1 Code ArneBoockmeyer.de.tl-->


dann speicher ich das. Und wenn ich die Seite (im Editor) später betrete sind alle weg. Wiso?
Beitrag08.07.2008 um 13:56 (UTC)    
Titel:

Wo hast du sie denn hochgeladen?

Liebe Grüße
Jan
Beitrag08.07.2008 um 14:06 (UTC)    
Titel:

der Besitzer dieser Bilder hat die im editor hochgeladen oder mit der IP...
Beitrag08.07.2008 um 14:18 (UTC)    
Titel:

Ich würde sie an deiner Stelle direkt hier im Baukasten hochladen,
am besten als PNG.

Dann kannst du sie auch einfach einfügen.
Wenn du sie hier hochlädst sollte es keine Probleme geben.

Liebe Grüße
Jan
Beitrag08.07.2008 um 14:23 (UTC)    
Titel:

ok danke
Beitrag08.07.2008 um 15:22 (UTC)    
Titel:

Gerne doch.

Liebe Grüße
Jan
Beitrag08.07.2008 um 16:16 (UTC)    
Titel:

so wie ich den code sehe, ist das bild hier hochgeladen.

aber zur zeit gibt es ein problem mit bildern (login, oben rechts die news lesen)

gruss gringo
______________





Beitrag08.07.2008 um 18:18 (UTC)    
Titel:

es passiert immer noch

ich füge sie hinzu, speicher das und dann sind sie weg.
mitlerweile hab ich sie in meinen account hochgeladen!

Geht trotzdem nicht


helft mir....
Beitrag08.07.2008 um 18:26 (UTC)    
Titel:

lade sie extern hoch und füge sie dann per html ein gibt genug bilderupload dienste
______________
by hoodride.de.tl
Beitrag08.07.2008 um 18:35 (UTC)    
Titel:

ja aber dann werden sie irgendwann wieder gelöscht. das komische ist, das es nur bei den bilder so ist...
Beitrag08.07.2008 um 18:41 (UTC)    
Titel:

lade sie erstmal hier hoch wenn es wichtig ist.

http://www.aconcagua2000.de/web/imageshack.html

und klick endlich dahin wo ich sagte. schau bei login, oben rechts die news vom 03-07. dann weisst du das es zur zeit probleme gibt.

gruss gringo
______________







Zuletzt bearbeitet von 6p-unreal am 08.07.2008, 19:41, insgesamt einmal bearbeitet
Beitrag08.07.2008 um 19:29 (UTC)    
Titel:

so ich hab die news gelesen.

ich hab es bei da hochgeladen wo 6p-unreal gesagt hat....

ich hab es viva html eingefügt und sofort wieder nachem speichern weg....
Beitrag08.07.2008 um 19:36 (UTC)    
Titel:

hm wende dich am besten an den support denke mal hast alles richtig gemacht
______________
by hoodride.de.tl
Beitrag08.07.2008 um 19:39 (UTC)    
Titel:

wie komme ich da hin?
Beitrag08.07.2008 um 19:47 (UTC)    
Titel:

http://www.homepage-baukasten.de/impressum.php da steht die adresse vom support
______________
by hoodride.de.tl
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de