Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag09.07.2008 um 17:07 (UTC)    
Titel: Forum-Bestätingung

Hi!

Wenn ich einen Forum-Beitrag schreibe, kommt bei mir nicht mehr das mit der Bestätigung, also: Der Beitrag wurde hinzugefügt oder so ähnlich !!!

Woran könnte dies liegen, geht es bei anderen auch nicht ???

MfG,
Police-Men
______________
www.police-men.de.tl -
Die Adresse für alles was
man wirklich braucht !!!
Beitrag09.07.2008 um 17:09 (UTC)    
Titel:

Fehler ist schon weitergeleitet !
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag09.07.2008 um 17:11 (UTC)    
Titel: DANKE!

Vielen Dank ! Der Eintrag wird aber ja dennoch gespeichert wie ich gesehen habe, oder kann sein, dies funktioniert auch mal nicht ???

MfG,
Police-Men
______________
www.police-men.de.tl -
Die Adresse für alles was
man wirklich braucht !!!
Beitrag09.07.2008 um 17:12 (UTC)    
Titel:

jo denke mal das ist bei jedem so oder bei den meisten bei mir auch also die posting.php datei da wird nichts angezeigt eifnach außer die navi vom hpbk oben
______________
by hoodride.de.tl


Zuletzt bearbeitet von extreme-art am 09.07.2008, 18:13, insgesamt einmal bearbeitet
Beitrag09.07.2008 um 17:14 (UTC)    
Titel:

Ich weiß ja, dass deine Tastatur nicht gut ist, aber schreib doch bitte zumindest so, dass ich nicht drei Minuten brauche, um Sinn in deinen Satz zu bekommen Wink
Beitrag09.07.2008 um 17:14 (UTC)    
Titel: JEEP!

Bei mir wird auch nur die obere Navi angezeigt. Aber solange die Einträge hinzugefügt werden, kann man damit leben !!!

MfG,
Police-Men
______________
www.police-men.de.tl -
Die Adresse für alles was
man wirklich braucht !!!
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de