Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.07.2008 um 14:25 (UTC)    
Titel: Keine Bilder mehr zusehen auf der Hompage von mir

Also ich habe eine spiele hompage un d wne ich darein gehe kann ich garkeine bilder oder banner in meiner hompage sehen die bilder oder banner sind weis und oben links ist ein kreuz ich weis ned warum aber ich glaube ich muss ein program instllieren

Adobe flsh player

kann mir einer helfen muss ich was instllieren oder so ??


Ich kann auch keine bilder im Login bereich von Hompage Baukasten sehen!!


Zuletzt bearbeitet von spiel-ecke am 15.07.2008, 15:28, insgesamt einmal bearbeitet
Beitrag15.07.2008 um 14:28 (UTC)    
Titel:

Die News schon gelesen ?
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag15.07.2008 um 14:33 (UTC)    
Titel:

wen du das meinst das man keine bilder uploaden kann das weis ich aber ich meine wie z.b die werbung oben wo steht eigener blog oder so und daneben ist ein Smily da kan ich z.b den smily ned sehen da ist dan so ein leeres feld mit einem kreuz oben links

oder auch bei den banner die ich mit html code in meine hp eingefügt habe
Beitrag15.07.2008 um 14:35 (UTC)    
Titel:

ich kann alles gut sehen !
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag15.07.2008 um 14:37 (UTC)    
Titel: Desing weg!

Hallo,
ja das mit dem Banner und dem Desing ist bei mir auch so. Was ist da los?
Viele Grüße,
Christian
Beitrag15.07.2008 um 14:40 (UTC)    
Titel:

magic-121 hat Folgendes geschrieben:
ich kann alles gut sehen !


ja das liegt auch daran das du das programm hast was man braucht ich aber ned und ich will wissen welches das ist ??
Beitrag15.07.2008 um 14:42 (UTC)    
Titel:

Bei mir ist es genauso, die HP baut sich nicht richtig auf und die Bilder... naja das wissen wir ja
Beitrag15.07.2008 um 14:53 (UTC)    
Titel:

irgendeiner muss doch wissen warum das ned geht Sad
Beitrag15.07.2008 um 15:09 (UTC)    
Titel:

Zitat:
wen du das meinst das man keine bilder uploaden kann das weis ich aber ich meine wie z.b die werbung oben wo steht eigener blog oder so und daneben ist ein Smily da kan ich z.b den smily ned sehen da ist dan so ein leeres feld mit einem kreuz oben links


Das Problem mit dem Smilie bei der Werbung hatte ich vorhin auch. Einige Bilder auf meiner Page konnten auch nicht angezeigt werden (die schon teilweise ein paar Monate drauf sind) Auch auf der Startseite vom Baukasten waren keine Bilder zu sehen.. Confused Seit ein paar Minuten gehts aber wieder.....
______________


Zuletzt bearbeitet von jadevampir am 15.07.2008, 16:12, insgesamt einmal bearbeitet
Beitrag15.07.2008 um 15:21 (UTC)    
Titel:

ich weis auch woran das jetzt liegt man brauch das programm adobe reader 8 hatt einer einen download link ??
Beitrag15.07.2008 um 15:27 (UTC)    
Titel:

Google..
http://www.adobe.com/de/products/acrobat/readstep2.html
das programm hab ich übrigens, zumindest bei mir lag es nicht daran Wink
______________


Zuletzt bearbeitet von jadevampir am 15.07.2008, 16:29, insgesamt 2-mal bearbeitet
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de