Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag15.07.2008 um 20:32 (UTC)    
Titel: hab auf css umgestellt und jetzt geht keine seite mehr HILFE

Hallo alle zusammen...

ich habe heute meine Homepage auf Css umgestellt und zwar nach dieser anleitung:

http://free-picture.de.tl/Eigenes-Design-erstellen.htm

Nun habe ich meine seiten erstellt.
Im html Editor alles supi... aber wenn ich dir Homepage dann aufrufe kommt Seite nicht vorhanden.

was hab ich falsch gemacht...wie kann ich das ändern?

Meine Homepage ist sambd-family.de.tl
(betreffende Seite ist Dani s Sedcard)

schonmal danke im vorraus.
lg die sanni
Beitrag15.07.2008 um 20:36 (UTC)    
Titel:

Als erstes würde ich mal die Schriftfarbe der werbung in Weiß oderso ändern das man die wieder sieht sonnst hast du ganz andere Probleme^^

Und ich kann deine Seite 1a Sehen schönes design ...

Lösch mal die Cache villt Bringts ja was!
______________
Zu erreichen:
www.kaepnick.de
Beitrag15.07.2008 um 20:37 (UTC)    
Titel:

Das liegt nicht am Design, muss ein Fehler des HPBK sein. Kannst den Code ja speichern dann nochmal Standard und wenn es dann funktioniert liegt es am Design, wäre mir aber neu

P.S: Mach die Werbung wieder lesbar
______________
THE JOY OF NOT BEING SOLD ANYTHING
Beitrag15.07.2008 um 20:56 (UTC)    
Titel:

also wenn ich das design ändere ist das trotzdem Sad

mit der werbung ist mir auch schon aufgefallen...
wie bekomm ich das wieder weiß?
Beitrag15.07.2008 um 21:53 (UTC)    
Titel:

ok die werbung ist jetzt wieder sichtbar !!!

Und mein Problem hat irgendwas mit den haupt und unterseiten zutun!
den auch den Hauptseiten geht es nur die Unterseiten gehen alle nicht.

BITTE HELFT MIR
Beitrag15.07.2008 um 21:55 (UTC)    
Titel:

Mach das mal so:

Zitat:
a{color:#fff !important;}
Beitrag16.07.2008 um 06:15 (UTC)    
Titel:

sambd-family hat Folgendes geschrieben:
ok die werbung ist jetzt wieder sichtbar !!!

Und mein Problem hat irgendwas mit den haupt und unterseiten zutun!
den auch den Hauptseiten geht es nur die Unterseiten gehen alle nicht.

BITTE HELFT MIR


Deine Werbung ist noch nicht sichtbar !

Bitte meine PN beachten.
______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beitrag16.07.2008 um 12:58 (UTC)    
Titel:

@ magic 121

ich habe es nach deine nachricht geändert.
und bei mir zeigt es sie in einem grau an!!!
Beitrag16.07.2008 um 19:11 (UTC)    
Titel:

meine Unteseiten gehen immernoch nicht...
fals noch jemand eine Idee hat bitte her damit.

lg die sanni
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de