Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag16.09.2006 um 09:43 (UTC)    
Titel: Intro läuft nicht einwandfrei

Hallo alle miteinander.

Ich habe ein kleines Problem mit meiner HP. Mein Intro funktioniert nicht ganz. Ich kann zwar das Extra akrivieren, kann allerdings keine bilder einfügen.


Ich habe fast alle einstellungen auf persönliche einstellungen Editiert, mal agbesehen von dem Profi-HTML modus.
Meine Bilder und Gifs habe ich alle unterteilt in verschiedene Kategorien, damit ich sie leichter finden kann.

Liegt es vielleicht daran??? Embarassed
Beitrag16.09.2006 um 09:54 (UTC)    
Titel: Re: Intro läuft nicht einwandfrei

amuriel hat Folgendes geschrieben:
Hallo alle miteinander.

Ich habe ein kleines Problem mit meiner HP. Mein Intro funktioniert nicht ganz. Ich kann zwar das Extra akrivieren, kann allerdings keine bilder einfügen.


Ich habe fast alle einstellungen auf persönliche einstellungen Editiert, mal agbesehen von dem Profi-HTML modus.
Meine Bilder und Gifs habe ich alle unterteilt in verschiedene Kategorien, damit ich sie leichter finden kann.

Liegt es vielleicht daran??? Embarassed


Schau mal hier ...
http://www.homepage-baukasten.de/forum/viewtopic.php?t=6805

so kannst du auch deine Bilder einfügen!
______________
[img:3166a717c4]http://www.cokenet.de/hpbk.gif[/img:3166a717c4]
[img:3166a717c4]http://stefan-bossow.de.tl/sig.png[/img:3166a717c4]
[color=blue:3166a717c4]<< any problems - solutions get here >>[/color:3166a717c4]
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de