Suche im Forum:
Suchen


« Vorheriges Thema anzeigen :: Nächstes Thema anzeigen »  
Autor Nachricht
Beitrag27.07.2008 um 07:29 (UTC)    
Titel: Nichts geht mehr

Bilder lade ich hoch und nach nunmehr 12 Stunden nur "Rotes Kreuz"
Habe alle gelöscht und nur eins hoch geladen. Nach einer Stunde immer noch "Rotes Kreuz".
Hat mich irgend jemand gesperrt?
Bitte um Mitteilung.
Gruß Ralf
Beitrag27.07.2008 um 08:33 (UTC)    
Titel:

Bitte mal die News dazu lesen !

das schlimmste was man machen kann ,ist genau das was du machst,
mit dem einstellen und löschen !

Zitat:
Jedoch keine Panik, die Bilder sind tatsächlich erfolgreich hochgeladen, ihr müsst eure Bilder also nicht nochmal hochladen! Durch eine geänderte Serverstruktur werden die Bilder auf viele Rechner verteilt, was für euch mehr Sicherheit und Stabilität bringt und später auch mehr Geschwindigkeit. Allerdings kommt es während dem Kopiervorgang (und wir haben bei uns sehr viele Bilder gehostet!) zu solch Wartezeiten. Die Bilder können daher erst später auf der Homepage auftauchen. Vor allem tritt dieses Phänomen zur Hauptzeit zwischen 14 und 23 Uhr auf. Bitte löscht eure Bilder daher NICHT, denn durch das Löschen und Neuhochladen kann es zu weiteren Problemen kommen, eventuell auch zu Bilderverlust. Es genügt, das Bild einmal hochzuladen und in die Homepage einzufügen und dann einfach zu warten.

______________

Das Forum ohne Zensur ,hier könnt ihr die Wahrheit lesen !
Beiträge der letzten Zeit anzeigen:   


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de